<!doctype html>
<html class="no-js"  lang="en-GB">
	<head>
		<meta charset="utf-8">

		<!-- Force IE to use the latest rendering engine available -->
		<meta http-equiv="X-UA-Compatible" content="IE=edge">

		<!-- Mobile Meta -->
		<meta name="viewport" content="width=device-width, initial-scale=1.0">

		<!-- Open Graph - edit as needed -->
					<meta property="og:title" content="A cool American collection of British pots acquired by CoCA York" />
				<meta property="og:type" content="website" />
					<meta property="og:image" content="https://museumcrush.org/wp-content/uploads/2021/03/Coffee-Pot-2005-Carol-McNicoll-1024x757.jpg" />
				<meta property="og:url" content="https://museumcrush.org/a-cool-american-collection-of-british-pots-acquired-by-coca-york/" />
					<meta property="og:description" content="More than 40 internationally significant ceramic works from an American collector have been acquired by the Centre of Ceramic Art (CoCA) In common with many women in the early twentieth century, art collector Patricia Barnes found there were very few..." />
				<meta property="og:site_name" content="Museum Crush" />
		<meta name="twitter:card" content="summary" />
		<!-- <meta name="twitter:site" content="@example" /> -->
		<!-- <meta name="twitter:creator" content="@msexample" /> -->
		<!-- <meta property="fb:admins" content="USER_ID"/> -->

		<!-- If Site Icon isn't set in customizer -->
		
		<link rel="pingback" href="https://museumcrush.org/xmlrpc.php">

		<title>A cool American collection of British pots acquired by CoCA York &#8211; Museum Crush</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Museum Crush &raquo; Feed" href="https://museumcrush.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Museum Crush &raquo; Comments Feed" href="https://museumcrush.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Museum Crush &raquo; A cool American collection of British pots acquired by CoCA York Comments Feed" href="https://museumcrush.org/a-cool-american-collection-of-british-pots-acquired-by-coca-york/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://museumcrush.org/wp-includes/css/dist/block-library/style.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='SI-C24-house-style-css'  href='https://museumcrush.org/wp-content/plugins/SI_C24_api_shortcode_ui/css/style.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-for-wp-css'  href='https://museumcrush.org/wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='ewd-ufaq-style-css'  href='https://museumcrush.org/wp-content/plugins/ultimate-faqs/css/ewd-ufaq-styles.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='ewd-ufaq-rrssb-css'  href='https://museumcrush.org/wp-content/plugins/ultimate-faqs/css/rrssb-min.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://museumcrush.org/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='motion-ui-css-css'  href='https://museumcrush.org/wp-content/themes/museum_crush/vendor/motion-ui/dist/motion-ui.min.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css-css'  href='https://museumcrush.org/wp-content/themes/museum_crush/vendor/foundation-sites/dist/css/foundation.min.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='site-css-css'  href='https://museumcrush.org/wp-content/themes/museum_crush/assets/css/style.css?ver=1616814376' type='text/css' media='all' />
<script type='text/javascript' src='https://museumcrush.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://museumcrush.org/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://museumcrush.org/wp-content/plugins/fancybox-for-wordpress/assets/js/jquery.fancybox.js?ver=1.3.4'></script>
<link rel='https://api.w.org/' href='https://museumcrush.org/wp-json/' />
<link rel="canonical" href="https://museumcrush.org/a-cool-american-collection-of-british-pots-acquired-by-coca-york/" />
<link rel='shortlink' href='https://museumcrush.org/?p=12520' />
<link rel="alternate" type="application/json+oembed" href="https://museumcrush.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmuseumcrush.org%2Fa-cool-american-collection-of-british-pots-acquired-by-coca-york%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://museumcrush.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmuseumcrush.org%2Fa-cool-american-collection-of-british-pots-acquired-by-coca-york%2F&#038;format=xml" />

<!-- Fancybox for WordPress v3.3.1 -->
<style type="text/css">
	.fancybox-slide--image .fancybox-content{background-color: #FFFFFF}div.fancybox-caption{display:none !important;}
	
	img.fancybox-image{border-width:0px;border-color:#FFFFFF;border-style:solid;height:auto;}
	div.fancybox-bg{background-color:rgba(0,0,0,0.8);opacity:1 !important;}div.fancybox-content{border-color:#FFFFFF}
	
	div.fancybox-content{background-color:#FFFFFF}
	
	
	
	
	div.fancybox-caption p.caption-title{display:inline-block}
	div.fancybox-caption p.caption-title{font-size:14px}
	div.fancybox-caption p.caption-title{color:#fff}
	div.fancybox-caption {color:#000000}div.fancybox-caption {position:relative;max-width:50%;margin:0 auto;min-width:480px;padding:15px;}div.fancybox-caption p.caption-title{position:relative;left:0;right:0;margin:0 auto;top:0px;color:#fff;}
</style><script type="text/javascript">
	jQuery(function () {

		var mobileOnly = false;
		
		if (mobileOnly) {
			return;
		}

		jQuery.fn.getTitle = function () { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
			var arr = jQuery("a[data-fancybox]");
									jQuery.each(arr, function() {
										var title = jQuery(this).children("img").attr("title");
										 var caption = jQuery(this).next("figcaption").html();
                                        if(caption && title){jQuery(this).attr("title",title+" " + caption)}else if(title){ jQuery(this).attr("title",title);}else if(caption){jQuery(this).attr("title",caption);}
									});			}

		// Supported file extensions

				var thumbnails = jQuery("a:has(img)").not(".nolightbox").not('.envira-gallery-link').not('.ngg-simplelightbox').filter(function () {
			return /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))
		});
		

		// Add data-type iframe for links that are not images or videos.
		var iframeLinks = jQuery('.fancyboxforwp').filter(function () {
			return !/\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))
		}).filter(function () {
			return !/vimeo|youtube/i.test(jQuery(this).attr('href'))
		});
		iframeLinks.attr({"data-type": "iframe"}).getTitle();

				// Gallery All
		thumbnails.addClass("fancyboxforwp").attr("data-fancybox", "gallery").getTitle();
		iframeLinks.attr({"data-fancybox": "gallery"}).getTitle();

		// Gallery type NONE
		
		// Call fancybox and apply it on any link with a rel atribute that starts with "fancybox", with the options set on the admin panel
		jQuery("a.fancyboxforwp").fancyboxforwp({
			loop: false,
			smallBtn: true,
			zoomOpacity: "auto",
			animationEffect: "fade",
			animationDuration: 500,
			transitionEffect: "fade",
			transitionDuration: "300",
			overlayShow: true,
			overlayOpacity: "0.8",
			titleShow: true,
			titlePosition: "over",
			keyboard: true,
			showCloseButton: true,
			arrows: true,
			clickContent:false,
			clickSlide: "close",
			mobile: {
				clickContent: function (current, event) {
					return current.type === "image" ? "toggleControls" : false;
				},
				clickSlide: function (current, event) {
					return current.type === "image" ? "close" : "close";
				},
			},
			wheel: false,
			toolbar: true,
			preventCaptionOverlap: true,
			onInit: function() { },			onDeactivate
	: function() { },		beforeClose: function() { },			afterShow: function(instance) { jQuery( ".fancybox-image" ).on("click", function( ){ ( instance.isScaledDown() ) ? instance.scaleToActual() : instance.scaleToFit() }) },				afterClose: function() { },					caption : function( instance, item ) {var title ="";if("undefined" != typeof jQuery(this).context ){var title = jQuery(this).context.title;} else { var title = ("undefined" != typeof jQuery(this).attr("title")) ? jQuery(this).attr("title") : false;}var caption = jQuery(this).data('caption') || '';if ( item.type === 'image' && title.length ) {caption = (caption.length ? caption + '<br />' : '') + '<p class="caption-title">'+title+'</p>' ;}return caption;},
		afterLoad : function( instance, current ) {current.$content.append('<div class=\"fancybox-custom-caption\" style=\" position: absolute;left:0;right:0;color:#000;padding-top:10px;bottom:0;margin:0 auto;text-align:center; \">' + current.opts.caption + '</div>');},
			})
		;

			})
</script>
<!-- END Fancybox for WordPress -->
    <script type="text/javascript">
        var ajaxurl = 'https://museumcrush.org/wp-admin/admin-ajax.php';
    </script>
<link rel="amphtml" href="https://museumcrush.org/a-cool-american-collection-of-british-pots-acquired-by-coca-york/amp/"><link rel="icon" href="https://museumcrush.org/wp-content/uploads/2017/02/favicon_MC-125x125.png" sizes="32x32" />
<link rel="icon" href="https://museumcrush.org/wp-content/uploads/2017/02/favicon_MC-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://museumcrush.org/wp-content/uploads/2017/02/favicon_MC-300x300.png" />
<meta name="msapplication-TileImage" content="https://museumcrush.org/wp-content/uploads/2017/02/favicon_MC-300x300.png" />
		<style type="text/css" id="wp-custom-css">
			@media screen and (min-width: 40em), all{
	.featured_todos .medium-4{
/* 		width:33%; */
	}
	
}

/*#cookie-notice{
  font-size:1em;
}*/
#cookie-notice .cn-button {
  margin-bottom: 0;
  text-shadow: none;
  border: 0;
  font-size: 12px;
  color: #000;
  font-family: sans-serif;
  line-height: 18px;
  padding: 2px 12px;
  font-weight: 600;
  border-radius: 3px 3px 3px 3px;
}
#cookie-notice .cn-button:hover{
    background: #da63a3;
    color: #FEFEEE;
    border: 0;
}
 @media screen and (max-width: 39.9375em) {
    .cn-bottom {
      top: 0;
			bottom:initial;
    } 
    /* fudge the cookie notice plugin to be at the top on mobile */

  }		</style>
		
        <meta name="p:domain_verify" content="6fcf5fc2df8b46969f61de602e514a50"/>
        <link rel="stylesheet" href="/wp-content/themes/museum_crush/vendor/foundation-sites/foundation-icons/foundation-icons.css" />

        <script>
            (function(d) {
                var config = {
                    kitId: 'fyo6axi',
                    scriptTimeout: 3000,
                    async: true
                },
                h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
            })(document);
        </script>
        <!-- Google analytics -->
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-6394382-9', 'auto', {'useAmpClientId': true});
            ga('send', 'pageview');

        </script>
<!-- adsense -->
<script data-ad-client="ca-pub-9645783219071474" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

    </head>

	<!-- Uncomment this line if using the Off-Canvas Menu -->

	<body class="post-template-default single single-post postid-12520 single-format-standard notloaded" id="top">

		<div id="mc-signup-iframe">
	<iframe id="mc-signup-iframe-inner" src="https://museumcrush.org/wp-content/themes/museum_crush/mc-signup.php"></iframe>
	<a id="close-mc-signup"></a>
</div>
		<div class="off-canvas-wrapper">

			<div class="off-canvas position-right" id="off-canvas" data-off-canvas>
	<ul id="menu-primary-nav" class="vertical menu" data-accordion-menu><li id="menu-item-1847" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1847 current-menu-item"><a href="https://museumcrush.org/articles/">to read</a></li>
<li id="menu-item-2559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2559"><a href="/todo/">to do</a></li>
</ul></div>
			<div class="off-canvas-content" data-off-canvas-content>

				<header class="header" role="banner">
					 <!-- This navs will be applied to the topbar, above all content
						  To see additional nav styles, visit the /parts directory -->
					
<div class="title-bar row">
	<div  class="show-for-small-only" data-responsive-toggle="top-bar-menu" data-hide-for="medium">

        <div class="top-bar-left small-10 columns">
            <ul class="menu">
                <li><a href="/home/" title="Museum Crush" class="mobile_logo"><img src="/wp-content/themes/museum_crush/assets/images/MClogo_text.svg" alt="Museum Crush"></a></li>
            </ul>
        </div>

        <div class="top-bar-right small-2 columns">
            <div id="nav-icon" data-toggle>
                <span></span>
                <span></span>
                <span></span>
                <span></span>
                <span></span>
                <span></span>
            </div>
        </div>
    </div>

    <div class="medium-3 large-2 columns show-for-medium" >
        <ul class="menu full-logo">
            <li><a href="/home/" title="Museum Crush" ><img src="/wp-content/themes/museum_crush/assets/images/MClogo.svg" alt="Museum Crush"></a></li>
        </ul>
    </div>

    <div class="medium-9 large-10 columns">
        <div id="top-bar-menu">
            <ul id="menu-primary-nav-1" class="vertical medium-horizontal menu" data-responsive-menu="accordion medium-dropdown"><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1847 current-menu-item"><a href="https://museumcrush.org/articles/">to read</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2559"><a href="/todo/">to do</a></li>
</ul>        </div>

                <form id="searchform" role="search" method="get" class="search-form" action="https://museumcrush.org/">

	<label id="search-label">
	<a class="close_form">X</a>
		<span class="screen-reader-text show-for-sr">Search for:</span>
		<input type="search" class="search-field" placeholder="Search for articles..." value="" name="s" title="Search for:" />

	</label>
	<input type="submit" class="search-submit button" value="Search" />


	
</form>    </div>

    
	<div class="small-12 medium-9 large-10 columns cat_nav_container">
		<div class="category-nav ">

			<div class="menu-category-menu-container"><ul id="menu-category-menu" class="menu"><li id="menu-item-7757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7757"><a href="https://museumcrush.org/category/curious/">Curious</a></li>
<li id="menu-item-2130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2130"><a href="https://museumcrush.org/category/archaeology/">Archaeology</a></li>
<li id="menu-item-2134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2134"><a href="https://museumcrush.org/category/history/">History</a></li>
<li id="menu-item-7601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7601"><a href="https://museumcrush.org/category/history/womens-history/">Women&#8217;s History</a></li>
<li id="menu-item-2132" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-2132"><a href="https://museumcrush.org/category/art/">Art</a></li>
<li id="menu-item-2135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2135"><a href="https://museumcrush.org/category/military-history/">Military History</a></li>
<li id="menu-item-7288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7288"><a href="https://museumcrush.org/email-digest/">Email digest</a></li>
<li id="menu-item-10944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10944"><a href="https://museumcrush.org/how-can-museum-crush-help-you-reach-audiences-online/">For museums</a></li>
</ul></div>
			<div class="cat_all"><a><span class="show-for-sr">View all categories</span></a></div>
		</div>
	</div>
    
</div>

				</header> <!-- end .header -->
			
<div id="content">

	<div id="inner-content" class="row">

		<main id="main" class="medium-12 columns" role="main">
		
		    
<article id="post-12520" class="post-12520 post type-post status-publish format-standard has-post-thumbnail hentry category-ceramics category-design tag-feature-secondary" role="article" itemscope itemtype="http://schema.org/BlogPosting" data-template="loop-single-php">
    <header class="article-header">
        <div class="meta_field clearfix">

                    <div>
                <span class="timer">
                    <span style="height:40%"></span>
                </span>
                <span>4 min read </span>
            </div>

        
        </div>

        <h1 class="entry-title single-title" itemprop="headline">A cool American collection of British pots acquired by CoCA York
        <a class="commentsLink" title="comment on A cool American collection of British pots acquired by CoCA York" href="https://museumcrush.org/a-cool-american-collection-of-british-pots-acquired-by-coca-york/#respond"></a>        </h1>

        
<p class="byline">
	by <a href="https://museumcrush.org/author/richard/" title="Posts by Richard Moss" rel="author">Richard Moss</a>, 26-03-21  
	 
		<a href="/articles/" class="post posttype">Post</a></p>	
				<div class="share-btns">
					<div id="fb-root"></div>
					<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v5.0&appId=253661547991374"></script>
					<div class="fb-share-button" data-href="/a-cool-american-collection-of-british-pots-acquired-by-coca-york/" data-layout="button" data-size="small"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=%2Fa-cool-american-collection-of-british-pots-acquired-by-coca-york%2F%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div>

					<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
					<a class="sbtn-twitter twitter-share-button" href="https://twitter.com/share?ref_src=twsrc%5Etfw" class="twitter-share-button" data-show-count="false">Tweet</a>

					<a class="sbtn-email" title="Email a friend" href="#" onclick="javascript:window.location='mailto:?subject=Interesting information&body=I thought you might find this information interesting: ' + window.location;">Email</a>
				</div>

    </header> <!-- end article header -->

    <section class="entry-content" itemprop="articleBody">
			<div id="attachment_12521" style="width: 1034px" class="wp-caption aligncenter"><a href="https://museumcrush.org/wp-content/uploads/2021/03/Corrugated-Teapot-1992-Carol-McNicoll.jpg"><img aria-describedby="caption-attachment-12521" class="size-large wp-image-12521" src="https://museumcrush.org/wp-content/uploads/2021/03/Corrugated-Teapot-1992-Carol-McNicoll-1024x698.jpg" alt="an abstract ceramic teapot with folded fabric like appearance" width="1024" height="698" srcset="https://museumcrush.org/wp-content/uploads/2021/03/Corrugated-Teapot-1992-Carol-McNicoll-1024x698.jpg 1024w, https://museumcrush.org/wp-content/uploads/2021/03/Corrugated-Teapot-1992-Carol-McNicoll-300x204.jpg 300w, https://museumcrush.org/wp-content/uploads/2021/03/Corrugated-Teapot-1992-Carol-McNicoll-768x523.jpg 768w, https://museumcrush.org/wp-content/uploads/2021/03/Corrugated-Teapot-1992-Carol-McNicoll-1536x1046.jpg 1536w, https://museumcrush.org/wp-content/uploads/2021/03/Corrugated-Teapot-1992-Carol-McNicoll.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><p id="caption-attachment-12521" class="wp-caption-text">Corrugated Teapot, 1992, Carol McNicoll © the artist, image courtesy of York Museums Trust. A gift from the private collection of Patricia Nichol Barnes, presented by the Contemporary Art Society, 2020.</p></div>
<h2>More than 40 internationally significant ceramic works from an American collector have been acquired by the Centre of Ceramic Art (CoCA)</h2>
<p>In common with many women in the early twentieth century, art collector Patricia Barnes found there were very few career possibilities in the male-dominated world of academia.</p>
<p>The daughter of a prominent heart doctor, she was born in Chicago, Illinois in 1928 and grew up in Miami. She attended Bryn Mawr College, Pennsylvania, which helped spark a lifelong interest in literature and the arts.</p>
<div class="calloutBox clearfix "><h4 class="boxTitle">more like this</h4><div class="calloutBoxContent clearfix"><ul><li><a href="https://museumcrush.org/400-years-of-slipware-ceramics-at-somerset-museum-of-rural-life/">400 years of slipware ceramics at Somerset Museum of Rural Life</a></li><li><a href="https://museumcrush.org/britains-best-places-to-see-ceramics-and-pottery-collections/">Britain&#8217;s best places to see: Ceramics and pottery collections</a></li><li><a href="https://museumcrush.org/inside-the-archive-of-pioneering-studio-potter-and-designer-denise-wren/">Inside the archive of pioneering studio potter and designer Denise Wren</a></li></ul></div></div>
<p>After marriage and raising a family of four children, she rekindled her passion for the arts at Northwestern University where she gained a masters degree in English Literature followed by teaching composition at Malcolm X College in Chicago. But the arts career still evaded her and she reinvented herself as a real estate developer and property manager.</p>
<p>But her love for artistic creativity never diminished and together with her second husband, a noted book dealer, she began travelling the world buying books whilst developing a singular eye for contemporary ceramics.</p>
<div id="attachment_12522" style="width: 1034px" class="wp-caption aligncenter"><a href="https://museumcrush.org/wp-content/uploads/2021/03/Cup-1992-Alison-Britton.jpg"><img aria-describedby="caption-attachment-12522" class="size-large wp-image-12522" src="https://museumcrush.org/wp-content/uploads/2021/03/Cup-1992-Alison-Britton-1024x724.jpg" alt="a cup with a large, solid, elliptical handle and light blue abstract decoration" width="1024" height="724" srcset="https://museumcrush.org/wp-content/uploads/2021/03/Cup-1992-Alison-Britton-1024x724.jpg 1024w, https://museumcrush.org/wp-content/uploads/2021/03/Cup-1992-Alison-Britton-300x212.jpg 300w, https://museumcrush.org/wp-content/uploads/2021/03/Cup-1992-Alison-Britton-768x543.jpg 768w, https://museumcrush.org/wp-content/uploads/2021/03/Cup-1992-Alison-Britton-1536x1087.jpg 1536w, https://museumcrush.org/wp-content/uploads/2021/03/Cup-1992-Alison-Britton.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><p id="caption-attachment-12522" class="wp-caption-text">Cup, 1992, Alison Britton.© the artist, image courtesy of York Museums Trust. A gift from the private collection of Patricia Nichol Barnes, presented by the Contemporary Art Society, 2020.</p></div>
<div id="attachment_12523" style="width: 1034px" class="wp-caption aligncenter"><a href="https://museumcrush.org/wp-content/uploads/2021/03/Fruit-Bowl-1980-99-Carol-McNicoll.jpg"><img aria-describedby="caption-attachment-12523" class="size-large wp-image-12523" src="https://museumcrush.org/wp-content/uploads/2021/03/Fruit-Bowl-1980-99-Carol-McNicoll-1024x725.jpg" alt="a curved flat ceramic dish with golden handles " width="1024" height="725" srcset="https://museumcrush.org/wp-content/uploads/2021/03/Fruit-Bowl-1980-99-Carol-McNicoll-1024x725.jpg 1024w, https://museumcrush.org/wp-content/uploads/2021/03/Fruit-Bowl-1980-99-Carol-McNicoll-300x212.jpg 300w, https://museumcrush.org/wp-content/uploads/2021/03/Fruit-Bowl-1980-99-Carol-McNicoll-768x544.jpg 768w, https://museumcrush.org/wp-content/uploads/2021/03/Fruit-Bowl-1980-99-Carol-McNicoll-1536x1088.jpg 1536w, https://museumcrush.org/wp-content/uploads/2021/03/Fruit-Bowl-1980-99-Carol-McNicoll.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><p id="caption-attachment-12523" class="wp-caption-text">Fruit Bowl, 1980-99, Carol McNicoll. © the artist, image courtesy of York Museums Trust. A gift from the private collection of Patricia Nichol Barnes, presented by the Contemporary Art Society, 2020.</p></div>
<p>In later years she lived part-time in London where her inspiration became Vanessa Bell and the Bloomsbury group. In the capital she became a noted collector of British ceramics, with one artist friend noting, “she had an exquisite eye for the best stuff.”</p>
<p>She even opened The London Gallery in Winnetka, Illinois to showcase many of the artists she avidly collected.</p>
<p>Now some of the works she acquired, by a range of leading ceramic artists including Carol McNicoll, Jacqueline Poncelet, Alison Britton, and Quentin Bell, have found a new home in CoCA in York, which boasts the largest and one of the most important collections of its kind in the UK, covering the entire British studio ceramics movement.</p>
<p>Significant works from Barnes’ collection, which as a whole has been placed into appropriate collections in the UK by the Contemporary Art Society working with the Barnes Family, include strange bowls, curious tea pots, soft coffee pots and speculative vases.</p>
<p>The new CoCA collection, numbering over 40 pots, also includes works by artists Janice Tchalenko, Jill Crowley, Elda Griffiths, Angus Suttie, Henry Pim, Ken Eastman, David Garland, Hilton Nel and Bryan Illsley, many of which were previously not represented in the collection.</p>
<div id="attachment_12524" style="width: 1034px" class="wp-caption aligncenter"><a href="https://museumcrush.org/wp-content/uploads/2021/03/Coffee-Pot-2005-Carol-McNicoll.jpg"><img aria-describedby="caption-attachment-12524" class="wp-image-12524 size-large" src="https://museumcrush.org/wp-content/uploads/2021/03/Coffee-Pot-2005-Carol-McNicoll-1024x757.jpg" alt="a strange teapot with a baroque design supplanted over a modernist pot on a single stand" width="1024" height="757" srcset="https://museumcrush.org/wp-content/uploads/2021/03/Coffee-Pot-2005-Carol-McNicoll-1024x757.jpg 1024w, https://museumcrush.org/wp-content/uploads/2021/03/Coffee-Pot-2005-Carol-McNicoll-300x222.jpg 300w, https://museumcrush.org/wp-content/uploads/2021/03/Coffee-Pot-2005-Carol-McNicoll-768x568.jpg 768w, https://museumcrush.org/wp-content/uploads/2021/03/Coffee-Pot-2005-Carol-McNicoll-1536x1136.jpg 1536w, https://museumcrush.org/wp-content/uploads/2021/03/Coffee-Pot-2005-Carol-McNicoll.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><p id="caption-attachment-12524" class="wp-caption-text">Coffee Pot, 2005, Carol McNicoll. © the artist, image courtesy of York Museums Trust. A gift from the private collection of Patricia Nichol Barnes, presented by the Contemporary Art Society, 2020.</p></div>
<div id="attachment_12525" style="width: 1034px" class="wp-caption aligncenter"><a href="https://museumcrush.org/wp-content/uploads/2021/03/Part-of-a-four-piece-“soft”-coffee-set-1993-95-Carol-McNicoll-courtesy-of-York-Museums-Trust.jpg"><img aria-describedby="caption-attachment-12525" class="wp-image-12525 size-large" src="https://museumcrush.org/wp-content/uploads/2021/03/Part-of-a-four-piece-“soft”-coffee-set-1993-95-Carol-McNicoll-courtesy-of-York-Museums-Trust-1024x694.jpg" alt="a large coffee pot in yellow with blue handle" width="1024" height="694" srcset="https://museumcrush.org/wp-content/uploads/2021/03/Part-of-a-four-piece-“soft”-coffee-set-1993-95-Carol-McNicoll-courtesy-of-York-Museums-Trust-1024x694.jpg 1024w, https://museumcrush.org/wp-content/uploads/2021/03/Part-of-a-four-piece-“soft”-coffee-set-1993-95-Carol-McNicoll-courtesy-of-York-Museums-Trust-300x203.jpg 300w, https://museumcrush.org/wp-content/uploads/2021/03/Part-of-a-four-piece-“soft”-coffee-set-1993-95-Carol-McNicoll-courtesy-of-York-Museums-Trust-768x521.jpg 768w, https://museumcrush.org/wp-content/uploads/2021/03/Part-of-a-four-piece-“soft”-coffee-set-1993-95-Carol-McNicoll-courtesy-of-York-Museums-Trust-1536x1042.jpg 1536w, https://museumcrush.org/wp-content/uploads/2021/03/Part-of-a-four-piece-“soft”-coffee-set-1993-95-Carol-McNicoll-courtesy-of-York-Museums-Trust.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><p id="caption-attachment-12525" class="wp-caption-text">Part of a four piece “soft” coffee set, 1993-95, Carol McNicoll, courtesy of York Museums Trust</p></div>
<p>“This group of remarkable objects offers the opportunity to showcase an important female American collector, who was sending her acquisitions back to the USA as well as displaying them in her London home,” says Dr Helen Walsh, curator of ceramics.</p>
<p>“All of the works are of a superior quality and are unique with many featuring in important contemporary exhibitions and publications. The majority of the works coming to York are also by female artists whose importance and impact has typically been overlooked.”</p>
<p>A remarkable woman, whose years of friendship with a close circle of artists reflect a lifetime of commitment to new and challenging work in ceramics, Barnes&#8217; collection signifies an important moment in the history of British ceramics, which is now preserved in one of our most distinguished public collections.</p>
<p>Patricia Barnes died peacefully of natural causes aged 91 at home in Evanston, Illinois. Other parts of her collections were donated in her honour to two other museums in the UK and the Art Institute of Chicago.</p>
<div id="attachment_12526" style="width: 1034px" class="wp-caption aligncenter"><a href="https://museumcrush.org/wp-content/uploads/2021/03/Vase-1980-99-Carol-McNicoll.jpg"><img aria-describedby="caption-attachment-12526" class="size-large wp-image-12526" src="https://museumcrush.org/wp-content/uploads/2021/03/Vase-1980-99-Carol-McNicoll-1024x794.jpg" alt="abstract flat vase with tulip shape and light blue with with black and white motifs " width="1024" height="794" srcset="https://museumcrush.org/wp-content/uploads/2021/03/Vase-1980-99-Carol-McNicoll-1024x794.jpg 1024w, https://museumcrush.org/wp-content/uploads/2021/03/Vase-1980-99-Carol-McNicoll-300x233.jpg 300w, https://museumcrush.org/wp-content/uploads/2021/03/Vase-1980-99-Carol-McNicoll-768x595.jpg 768w, https://museumcrush.org/wp-content/uploads/2021/03/Vase-1980-99-Carol-McNicoll-1536x1190.jpg 1536w, https://museumcrush.org/wp-content/uploads/2021/03/Vase-1980-99-Carol-McNicoll.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><p id="caption-attachment-12526" class="wp-caption-text">Vase, 1980-99, Carol McNicoll. © the artist, image courtesy of York Museums Trust. A gift from the private collection of Patricia Nichol Barnes, presented by the Contemporary Art Society, 2020.</p></div>
<div id="attachment_12527" style="width: 1034px" class="wp-caption aligncenter"><a href="https://museumcrush.org/wp-content/uploads/2021/03/Tea-Pot-by-Edla-Griffiths-courtesy-of-York-Museums-Trust.jpg"><img aria-describedby="caption-attachment-12527" class="size-large wp-image-12527" src="https://museumcrush.org/wp-content/uploads/2021/03/Tea-Pot-by-Edla-Griffiths-courtesy-of-York-Museums-Trust-1024x751.jpg" alt="" width="1024" height="751" srcset="https://museumcrush.org/wp-content/uploads/2021/03/Tea-Pot-by-Edla-Griffiths-courtesy-of-York-Museums-Trust-1024x751.jpg 1024w, https://museumcrush.org/wp-content/uploads/2021/03/Tea-Pot-by-Edla-Griffiths-courtesy-of-York-Museums-Trust-300x220.jpg 300w, https://museumcrush.org/wp-content/uploads/2021/03/Tea-Pot-by-Edla-Griffiths-courtesy-of-York-Museums-Trust-768x563.jpg 768w, https://museumcrush.org/wp-content/uploads/2021/03/Tea-Pot-by-Edla-Griffiths-courtesy-of-York-Museums-Trust-1536x1126.jpg 1536w, https://museumcrush.org/wp-content/uploads/2021/03/Tea-Pot-by-Edla-Griffiths-courtesy-of-York-Museums-Trust.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><p id="caption-attachment-12527" class="wp-caption-text">Tea Pot by Edla Griffiths, 1988-2002. © the artist, image courtesy of York Museums Trust. A gift from the private collection of Patricia Nichol Barnes, presented by the Contemporary Art Society, 2020.</p></div>
<p><em><strong>The works will go on show in CoCA’s galleries early 2022.</strong></em></p>


<div id="venue-yh000096" class="calloutBox clearfix venue api_data api-entry" data-template="c24_museums">

		<h4 class="boxTitle">venue</h4>
		<div class="calloutBoxContent">
		<div class="imagewrapper small-12 medium-4 columns">
				
						<a href="https://museumcrush.org/todo/?item_id=yh000096">
							<img src="https://www.culture24.org.uk/asset_arena/8/97/00/500798/v0_large.jpg" />
						</a>
						
					</div>	

						<div class="datawrapper small-12 medium-8 columns">
								<a href="https://museumcrush.org/todo/?item_id=yh000096"><h3>York Art Gallery</h3></a>
							
								<h4>York, North Yorkshire										
								</h4>

						
							
								<!-- <a href=""></a> -->
						
													<!-- <h5></h5> -->
							

							
						</div>
						<div class="summary">
							<p>New commissions, Old Masters and more than 2000 ceramic works can be found at the multi award-winning York Art Gallery. Spot the Picasso, David Hockney, L.S Lowry and Grayson Perry and see the largest collection of British Studio Ceramics in the world in the Centre of Ceramic Art. With a&hellip;</p>
						</div>

				</div>

</div><!-- #post-## -->

		</section> <!-- end article section -->

    <footer class="article-footer">

        
        <div class="categories">

            <h4>Categories</h4><ul class="post-categories">
	<li><a href="https://museumcrush.org/category/art/ceramics/" rel="category tag">ceramics</a></li>
	<li><a href="https://museumcrush.org/category/art/design/" rel="category tag">Design</a></li></ul>
        </div>
    </footer> <!-- end article footer -->

    
<div class="calloutBox clearfix">
    <h4 class="boxTitle">popular on Museum Crush</h4>
    <div class="calloutBoxContent">

        <div class="archivelist equalheights clearfix">
            <div class="archive-grid">

            
<div class="large-3point5 medium-3 columns panel" data-equalizer-watch>
    <article id="post-12352" class="post-12352 post type-post status-publish format-standard has-post-thumbnail hentry category-art category-painting category-portrait category-womens-history tag-popular" role="article">
        <section class="entry-content post" itemprop="articleBody">

            
            <a class="title thumb" href="https://museumcrush.org/the-laing-celebrates-four-of-britains-most-important-women-artists/" rel="bookmark" title="The Laing celebrates four of Britain&#8217;s most important women artists">

                                    <div class="firstimage" data-interchange="[https://museumcrush.org/wp-content/uploads/2021/02/A-Dark-Pool-Laura-Knight-298x300.jpg, small], [https://museumcrush.org/wp-content/uploads/2021/02/A-Dark-Pool-Laura-Knight-298x300.jpg, medium], [https://museumcrush.org/wp-content/uploads/2021/02/A-Dark-Pool-Laura-Knight-1018x1024.jpg, large]"></div>
                
                <p>
                    <span class="posttype post">Post</span>

                    <span class="show-for-small-only">The Laing celebrates four of Britain&#8217;s most important women artists</span>
                    <span class="show-for-medium-only">The Laing celebrates four of Britain&#8217;s most important women a...</span>
                    <span class="show-for-large">The Laing celebrates four of Britain&#8217;s most important women artists</span>
                </p>
            </a>

        </section> <!-- end article section -->
    </article> <!-- end article -->
</div> <!-- end div -->

<div class="large-3point5 medium-3 columns panel" data-equalizer-watch>
    <article id="post-5052" class="post-5052 post type-post status-publish format-standard has-post-thumbnail hentry category-best-places-to-see category-curious category-history tag-editorial tag-popular post_formats-listicle" role="article">
        <section class="entry-content post" itemprop="articleBody">

            
            <a class="title thumb" href="https://museumcrush.org/britains-best-places-to-see-heritage-graveyards-and-cemeteries/" rel="bookmark" title="Britain&#8217;s best places to see: Heritage graveyards and cemeteries">

                                    <div class="firstimage" data-interchange="[https://museumcrush.org/wp-content/uploads/2017/10/r-st-pancras-Paul-Hudon-CC-682x1024-300x211.jpg, small], [https://museumcrush.org/wp-content/uploads/2017/10/r-st-pancras-Paul-Hudon-CC-682x1024-300x211.jpg, medium], [https://museumcrush.org/wp-content/uploads/2017/10/r-st-pancras-Paul-Hudon-CC-682x1024.jpg, large]"></div>
                
                <p>
                    <span class="posttype post">Post</span>

                    <span class="show-for-small-only">Britain&#8217;s best places to see: Heritage graveyards and cemeteries</span>
                    <span class="show-for-medium-only">Britain&#8217;s best places to see: Heritage graveyards and cemeteries</span>
                    <span class="show-for-large">Britain&#8217;s best places to see: Heritage graveyards and cemeteries</span>
                </p>
            </a>

        </section> <!-- end article section -->
    </article> <!-- end article -->
</div> <!-- end div -->

<div class="large-3point5 medium-3 columns panel" data-equalizer-watch>
    <article id="post-6222" class="post-6222 post type-post status-publish format-standard has-post-thumbnail hentry category-archaeology category-curious category-history category-womens-history tag-popular" role="article">
        <section class="entry-content post" itemprop="articleBody">

            
            <a class="title thumb" href="https://museumcrush.org/the-mystery-of-beachy-head-lady-a-roman-african-from-eastbourne/" rel="bookmark" title="The mystery of Beachy Head Lady: A Roman African from Eastbourne">

                                    <div class="firstimage" data-interchange="[https://museumcrush.org/wp-content/uploads/2018/04/ancestors-copyright-Graham-Huntley-29-300x300.jpg, small], [https://museumcrush.org/wp-content/uploads/2018/04/ancestors-copyright-Graham-Huntley-29-300x300.jpg, medium], [https://museumcrush.org/wp-content/uploads/2018/04/ancestors-copyright-Graham-Huntley-29-1024x1024.jpg, large]"></div>
                
                <p>
                    <span class="posttype post">Post</span>

                    <span class="show-for-small-only">The mystery of Beachy Head Lady: A Roman African from Eastbourne</span>
                    <span class="show-for-medium-only">The mystery of Beachy Head Lady: A Roman African from Eastbourne</span>
                    <span class="show-for-large">The mystery of Beachy Head Lady: A Roman African from Eastbourne</span>
                </p>
            </a>

        </section> <!-- end article section -->
    </article> <!-- end article -->
</div> <!-- end div -->

<div class="large-3point5 medium-3 columns panel" data-equalizer-watch>
    <article id="post-5992" class="post-5992 post type-post status-publish format-standard has-post-thumbnail hentry category-curious category-design category-history category-science tag-popular" role="article">
        <section class="entry-content post" itemprop="articleBody">

            
            <a class="title thumb" href="https://museumcrush.org/a-visual-history-of-the-miners-safety-lamp/" rel="bookmark" title="A visual history of the miners&#8217; safety lamp">

                                    <div class="firstimage" data-interchange="[https://museumcrush.org/wp-content/uploads/2018/03/miners-twitter-300x181.jpg, small], [https://museumcrush.org/wp-content/uploads/2018/03/miners-twitter-300x181.jpg, medium], [https://museumcrush.org/wp-content/uploads/2018/03/miners-twitter.jpg, large]"></div>
                
                <p>
                    <span class="posttype post">Post</span>

                    <span class="show-for-small-only">A visual history of the miners&#8217; safety lamp</span>
                    <span class="show-for-medium-only">A visual history of the miners&#8217; safety lamp</span>
                    <span class="show-for-large">A visual history of the miners&#8217; safety lamp</span>
                </p>
            </a>

        </section> <!-- end article section -->
    </article> <!-- end article -->
</div> <!-- end div -->

<div class="large-3point5 medium-3 columns panel" data-equalizer-watch>
    <article id="post-5041" class="post-5041 post type-post status-publish format-standard has-post-thumbnail hentry category-art category-best-places-to-see category-ceramics category-craft tag-popular post_formats-listicle" role="article">
        <section class="entry-content post" itemprop="articleBody">

            
            <a class="title thumb" href="https://museumcrush.org/britains-best-places-to-see-ceramics-and-pottery-collections/" rel="bookmark" title="Britain&#8217;s best places to see: Ceramics and pottery collections">

                                    <div class="firstimage" data-interchange="[https://museumcrush.org/wp-content/uploads/2017/10/coca-300x200.jpg, small], [https://museumcrush.org/wp-content/uploads/2017/10/coca-300x200.jpg, medium], [https://museumcrush.org/wp-content/uploads/2017/10/coca-1024x682.jpg, large]"></div>
                
                <p>
                    <span class="posttype post">Post</span>

                    <span class="show-for-small-only">Britain&#8217;s best places to see: Ceramics and pottery collections</span>
                    <span class="show-for-medium-only">Britain&#8217;s best places to see: Ceramics and pottery collections</span>
                    <span class="show-for-large">Britain&#8217;s best places to see: Ceramics and pottery collections</span>
                </p>
            </a>

        </section> <!-- end article section -->
    </article> <!-- end article -->
</div> <!-- end div -->

            </div>
        </div>
    </div>
</div>

    
<div id="comments" class="comments-area">

	
				<div class="small-12 columns noComments">
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><div class="crunchify-text"> <h5>Add your comment</h5></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/a-cool-american-collection-of-british-pots-acquired-by-coca-york/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://museumcrush.org/wp-comments-post.php?wpe-comment-post=museumcrush" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment" class="">Add your comments below:</label><textarea id="comment" name="comment" placeholder="e.g. this is the best article I have ever read. " cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">your name<span class="required">*</span></label><input id="author" placeholder="your name (no keywords)" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Your Email<span class="required">*</span></label><input id="email" placeholder="your-real-email@example.com" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="button" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='12520' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='bba45e0b0ed98c0b7cfa8fbeaf9f6320';
hf1V='469a2e30e4e742d89c79072894dc7f0b';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
</form>	</div><!-- #respond -->
				</div>

		
			

</div><!-- #comments -->
</article> <!-- end article -->

		</main> <!-- end #main -->

		
	</div> <!-- end #inner-content -->

</div> <!-- end #content -->


        <footer class="footer" role="contentinfo">
            <div id="inner-footer" class="row">
                <div class="large-5 medium-8 small-12 small-centered columns newsletter">

                    <form action="//museumcrush.us1.list-manage.com/subscribe/post?u=1648cde8e865435059adf77c1&amp;id=4818210b39" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                        <div id="mc_embed_signup_scroll">
                    	    <h2>sign up to our weekly digest</h2>
                            <div class="mc-field-group">
                    	        <label for="mce-EMAIL" class="show-for-sr">Email address  <span class="asterisk">*</span></label>
                    	        <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Your email.....">
                    		    <div id="mce-responses" class="clear">
                    		        <div class="response" id="mce-error-response" style="display:none"></div>
                    		        <div class="response" id="mce-success-response" style="display:none"></div>
                    	        </div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                                <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_1648cde8e865435059adf77c1_4818210b39" tabindex="-1" value=""></div>
                                <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
                            </div>
                        </div>
                    </form>
                    <script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script>
                    <script type='text/javascript'>
                        (function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';}(jQuery));
                        var $mcj = jQuery.noConflict(true);
                    </script>
                </div>

                <div class="row">
                    <ul class="social-share menu">
                        <li><h4>follow us:</h4></li>
                        <li class="twitter">
                            <a target="_blank" href="https://twitter.com/MuseumCrush" title="Follow Museum Crush on Twitter">
                                <i class="fi-social-twitter large"></i>
                                <span class="show-for-sr">Twitter</span>
                            </a>
                        </li>
                        <li class="facebook">
                            <a target="_blank" href="https://www.facebook.com/museumcrush/" title="Follow Museum Crush on facebook">
                                <i class="fi-social-facebook large"></i>
                                <span class="show-for-sr">Facebook</span>
                            </a>
                        </li>
                        <li class="instagram">
                            <a target="_blank" href="https://www.instagram.com/museum.crush/" title="Follow Museum Crush on Instagram">
                                <i class="fi-social-instagram large"></i>
                                <span class="show-for-sr">Instagram</span>
                            </a>
                        </li>
                        <li class="pinterest">
                            <a target="_blank" href="https://uk.pinterest.com/museumcrush/" title="Follow Museum Crush on Pinterest">
                                <i class="fi-social-pinterest large"></i>
                                <span class="show-for-sr">Pinterest</span>
                            </a>
                        </li>
                    </ul>
                </div>

                <div class="small-6 medium-3 small-centered columns">
                    <img src="/wp-content/themes/museum_crush/assets/images/culture24_logo.png" alt="culture24 logo" title="a new thing from Culture24">
                </div>

                <div class="small-12 small-centered medium-8 columns">
                    <nav role="navigation">
                        <ul id="menu-footer-menu" class="menu"><li id="menu-item-2268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2268"><a href="https://museumcrush.org/about/">About</a></li>
<li id="menu-item-3139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3139"><a href="https://museumcrush.org/add-your-listings/">Add listings</a></li>
<li id="menu-item-3156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3156"><a href="https://museumcrush.org/get-involved/">Get involved</a></li>
<li id="menu-item-4990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4990"><a href="https://museumcrush.org/email-digest/">Email digest</a></li>
<li id="menu-item-3140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3140"><a href="https://museumcrush.org/contact-us/">Contact us</a></li>
<li id="menu-item-3215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3215"><a href="https://museumcrush.org/terms-and-conditions/">Ts &#038; Cs</a></li>
<li id="menu-item-8153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8153"><a href="https://museumcrush.org/advertise-with-us/">Advertise with us</a></li>
<li id="menu-item-3351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3351"><a href="https://museumcrush.org/accessing-this-website/">Accessibility</a></li>
</ul>                    </nav>
                </div>

                <div class="small-12 columns">
                    <div class="medium-6 small-12 columns ">
                        <a href="http://www.artscouncil.org.uk">
                            <img src="/wp-content/themes/museum_crush/assets/images/arts_council.gif" alt="Arts council logo" title="" class="aclogo">
                        </a>
                    </div>
                </div>

                <div class=" small-12 columns">
                    <div class="medium-6 small-12 columns">
                        <p class="source-org copyright footnote">&copy; 2021 Museum Crush.</p>
                    </div>
                    <div class="medium-6 small-12 columns">
                        <p class="SIcredit footnote">Branding & design by <a href="http://www.smithandwonder.com/">StudioSmith&Wonder</a><br/>
                        Site design and build by <a href="http://www.surfaceimpression.digital/">Surface Impression.</a></p>
                    </div>
                </div>

                <div class="small-1 small-push-11">
                    <a href="#top" class="backToTop row" title="back to top"><span class="show-for-sr">Top</span></a>
                </div>

            </div> <!-- end #inner-footer -->
        </footer> <!-- end .footer -->
    </div>  <!-- end .main-content -->
</div> <!-- end .off-canvas-wrapper -->


<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='bba45e0b0ed98c0b7cfa8fbeaf9f6320';
hf4V='469a2e30e4e742d89c79072894dc7f0b';
cm4S="form[action='https://museumcrush.org/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
<script type='text/javascript'>
/* <![CDATA[ */
var archive_data = {"page":"0","name":"a-cool-american-collection-of-british-pots-acquired-by-coca-york","paged":"0","ajax_url":"https:\/\/museumcrush.org\/wp-admin\/admin-ajax.php","category_name":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://museumcrush.org/wp-content/themes/museum_crush/assets/js/archive_ajax.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://museumcrush.org/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='https://museumcrush.org/wp-content/themes/museum_crush/vendor/what-input/dist/what-input.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://museumcrush.org/wp-content/themes/museum_crush/vendor/foundation-sites/dist//js/foundation.min.js?ver=6.2.3'></script>
<script type='text/javascript' src='https://museumcrush.org/wp-content/themes/museum_crush/assets/js/scripts.js?ver=1616814376'></script>
<script type='text/javascript' src='https://museumcrush.org/wp-includes/js/comment-reply.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://museumcrush.org/wp-includes/js/wp-embed.js?ver=5.3.6'></script>

<script type="text/javascript">
;(function($){

    var $map, map, lat, lng, marker, marker_postition, infowindow, infowindow_content, geocoder, geocode_address;

    initMap = function(){

        $map = $('#map_panel');

        if( ! $map.length ) return false;

        lat = $map.attr( 'data-latitude' );
        lng = $map.attr( 'data-longitude' );

        if( lat && lng ){
            marker_postition = new google.maps.LatLng( lat,lng );

            buildMap();
        } else {

            /**
             * If we do not have the latitude and longitude
             * then get them via geocoding
             */
            geocoder = new google.maps.Geocoder();

            geocode_address = $map.attr( 'data-street' ) + ' '
                            + $map.attr( 'data-town' ) + ' '
                            + $map.attr( 'data-county' ) + ' '
                            + $map.attr( 'data-postcode' ) + ' '
                            + $map.attr( 'data-country' );

            geocoder.geocode( { 'address' : geocode_address }, function( results, status ){

                if( 'OK' == status ){

                    marker_postition = results[0].geometry.location;
                    buildMap();
                } else {

                    if( window.console ){
                        console.log( 'Cannot build map because of reasons.' );
                        console.log( status );
                    }
                }
            });
        }
    }

    buildMap = function(){

        infowindow_content = '<div id="infowindow_content">';
        infowindow_content+= 	'<h1 style="font-size:2em;">' + $map.attr( 'data-title' ) + '</h1>';
        infowindow_content+= 	'<div class="row">';
        infowindow_content+= 		'<ul>'
        infowindow_content+= 			'<li style="font-size:1em;">' + $map.attr( 'data-street' ) + '</li>';
        infowindow_content+= 			'<li style="font-size:1em;">' + $map.attr( 'data-town' ) + '</li>';
        infowindow_content+= 			'<li style="font-size:1em;">' + $map.attr( 'data-county' ) + '</li>';
        infowindow_content+= 			'<li style="font-size:1em;">' + $map.attr( 'data-postcode' ) + '</li>';
        infowindow_content+= 			'<li style="font-size:1em;">' + $map.attr( 'data-country' ) + '</li>';
        infowindow_content+= 		'</ul>';
        infowindow_content+= 	'</div>';
        infowindow_content+= '</div>';

        infowindow = new google.maps.InfoWindow({
            content: infowindow_content
        });

        map = new google.maps.Map( document.getElementById( 'map_panel' ), {
            zoom: 14,
            center : marker_postition,
            scrollwheel: false,
            mapTypeControl: true,
            mapTypeControlOptions: {
                style: google.maps.MapTypeControlStyle.HORIZONTAL_BAR,
                position: google.maps.ControlPosition.TOP_CENTER
            },
            zoomControl: true,
            zoomControlOptions: {
                position: google.maps.ControlPosition.LEFT_CENTER
            },
            scaleControl: true,
            streetViewControl: true,
            streetViewControlOptions: {
                position: google.maps.ControlPosition.LEFT_TOP
            },
            fullscreenControl: true
        } );

        marker = new google.maps.Marker({
            position: marker_postition,
            map: map
        });

        google.maps.event.addListener( marker, 'click', function( evt ){

            infowindow.open( map, marker );
        });
    }
})( jQuery )
</script>

<script async defer src="https://maps.googleapis.com/maps/api/js?key=AIzaSyD8gZBA0adYoNRYZTI20KO3cIhnR8liVco&callback=initMap"></script>


</body>

</html> <!-- end page -->
