<!doctype html>
<html class="no-js"  lang="en-GB">
	<head>
		<meta charset="utf-8">

		<!-- Force IE to use the latest rendering engine available -->
		<meta http-equiv="X-UA-Compatible" content="IE=edge">

		<!-- Mobile Meta -->
		<meta name="viewport" content="width=device-width, initial-scale=1.0">

		<!-- If Site Icon isn't set in customizer -->
		
		<link rel="pingback" href="https://museumcrush.org/xmlrpc.php">

		<title>Britain&#8217;s best places to see: Arts and Crafts houses and collections &#8211; Museum Crush</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Museum Crush &raquo; Feed" href="https://museumcrush.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Museum Crush &raquo; Comments Feed" href="https://museumcrush.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Museum Crush &raquo; Britain&#8217;s best places to see: Arts and Crafts houses and collections Comments Feed" href="https://museumcrush.org/britains-best-places-to-see-arts-and-crafts-houses-and-collections/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-includes/css/dist/block-library/style.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='SI-C24-house-style-css'  href='https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/plugins/SI_C24_api_shortcode_ui/css/style.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/plugins/cookie-notice/css/front.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='ewd-ufaq-style-css'  href='https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/plugins/ultimate-faqs/css/ewd-ufaq-styles.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='ewd-ufaq-rrssb-css'  href='https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/plugins/ultimate-faqs/css/rrssb-min.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='motion-ui-css-css'  href='https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/themes/museum_crush/vendor/motion-ui/dist/motion-ui.min.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css-css'  href='https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/themes/museum_crush/vendor/foundation-sites/dist/css/foundation.min.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='site-css-css'  href='https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/themes/museum_crush/assets/css/style.css?ver=5.3.1' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/museumcrush.org\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.48'></script>
<script type='text/javascript' src='https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/plugins/fancybox-for-wordpress/assets/js/jquery.fancybox.js?ver=1.3.4'></script>
<link rel='https://api.w.org/' href='https://museumcrush.org/wp-json/' />
<link rel="canonical" href="https://museumcrush.org/britains-best-places-to-see-arts-and-crafts-houses-and-collections/" />
<link rel='shortlink' href='https://museumcrush.org/?p=10493' />
<link rel="alternate" type="application/json+oembed" href="https://museumcrush.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmuseumcrush.org%2Fbritains-best-places-to-see-arts-and-crafts-houses-and-collections%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://museumcrush.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmuseumcrush.org%2Fbritains-best-places-to-see-arts-and-crafts-houses-and-collections%2F&#038;format=xml" />

<!-- Fancybox for WordPress v3.2.5 -->
<style type="text/css">
	.fancybox-slide--image .fancybox-content{background-color: #FFFFFF}div.fancybox-caption{display:none !important;}
	
	img.fancybox-image{border-width:0px;border-color:#FFFFFF;border-style:solid;height:auto;}
	div.fancybox-bg{background-color:rgba(0,0,0,0.8);opacity:1 !important;}div.fancybox-content{border-color:#FFFFFF}
	
	div.fancybox-content{background-color:#FFFFFF}
	
	
	
	
	div.fancybox-caption p.caption-title{display:inline-block}
	div.fancybox-caption p.caption-title{font-size:14px}
	div.fancybox-caption p.caption-title{color:#fff}
	div.fancybox-caption {color:#000000}div.fancybox-caption {position:relative;max-width:50%;margin:0 auto;min-width:480px;padding:15px;}div.fancybox-caption p.caption-title{position:relative;left:0;right:0;margin:0 auto;top:0px;color:#fff;}
</style><script type="text/javascript">
	jQuery(function(){

		jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
			var arr = jQuery("a[data-fancybox]");
									jQuery.each(arr, function() {
										var title = jQuery(this).children("img").attr("title");
										 var caption = jQuery(this).next("figcaption").html();
                                        if(caption && title){jQuery(this).attr("title",title+" " + caption)}else if(title){ jQuery(this).attr("title",title);}else if(caption){jQuery(this).attr("title",caption);}
									});			}

		// Supported file extensions

                var thumbnails = jQuery("a:has(img)").not(".nolightbox").not('.envira-gallery-link').not('.ngg-simplelightbox').filter(function () {
            return /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))
        });
        

		// Add data-type iframe for links that are not images or videos.
        var iframeLinks = jQuery('.fancyboxforwp').filter( function() { return ! /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href')) }).filter( function() { return ! /vimeo|youtube/i.test(jQuery(this).attr('href')) });
        iframeLinks.attr({ "data-type" : "iframe" }).getTitle();

				// Gallery All
		thumbnails.addClass("fancyboxforwp").attr("data-fancybox","gallery").getTitle();
        iframeLinks.attr({ "data-fancybox":"gallery" }).getTitle();

		// Gallery type NONE
		


		// Call fancybox and apply it on any link with a rel atribute that starts with "fancybox", with the options set on the admin panel
		jQuery("a.fancyboxforwp").fancyboxforwp({
			loop: false,
			smallBtn: true,
			zoomOpacity: "auto",
			animationEffect: "fade",
			animationDuration: 500,
			transitionEffect: "fade",
			transitionDuration : "300",
			overlayShow: true,
			overlayOpacity: "0.8",
			titleShow: true,
			titlePosition: "over",
			keyboard: true,
			showCloseButton: true,
			arrows: true,
			clickContent: false,
            clickSlide: "close",
            mobile:{
                clickContent: function(current, event) {
                    return current.type === "image" ? "toggleControls" : false;
                },
                clickSlide: function(current, event) {
                    return current.type === "image" ? "close" : "close";
                },
            },
			wheel: false,
			toolbar: true,
			preventCaptionOverlap: true,
			onInit: function() { },			onDeactivate: function() { },			beforeClose: function() { },			afterShow: function() { },			afterClose: function() { },			caption : function( instance, item ) {var testing = jQuery(this).context.title;var caption = jQuery(this).data('caption') || '';if ( item.type === 'image' && testing.length ) {caption = (caption.length ? caption + '<br />' : '') + '<p class="caption-title">'+testing+'</p>' ;}return caption;},
			afterLoad : function( instance, current ) {current.$content.append('<div class=\"fancybox-custom-caption\" style=\" position: absolute;left:0;right:0;color:#000;padding-top:10px;bottom:0;margin:0 auto;text-align:center; \">' + current.opts.caption + '</div>');},
					});
		
	})
</script>
<!-- END Fancybox for WordPress -->
    <script type="text/javascript">
        var ajaxurl = 'https://museumcrush.org/wp-admin/admin-ajax.php';
    </script>
<link rel="amphtml" href="https://museumcrush.org/britains-best-places-to-see-arts-and-crafts-houses-and-collections/amp/"><link rel="icon" href="https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2017/02/favicon_MC-125x125.png" sizes="32x32" />
<link rel="icon" href="https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2017/02/favicon_MC-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2017/02/favicon_MC-300x300.png" />
<meta name="msapplication-TileImage" content="https://museumcrush.org/wp-content/uploads/2017/02/favicon_MC-300x300.png" />
		<style type="text/css" id="wp-custom-css">
			@media screen and (min-width: 40em), all{
	.featured_todos .medium-4{
/* 		width:33%; */
	}
	
}

#cookie-notice{
  font-size:1em;
}
#cookie-notice .cn-button{
  margin-bottom:0;
  text-shadow:none;
  border:0;
}
#cookie-notice .cn-button:hover{
    background: #da63a3;
    color: #FEFEEE;
    border: 0;
}
 @media screen and (max-width: 39.9375em) {
    .cn-bottom {
      top: 0;
			bottom:initial;
    } 
    /* fudge the cookie notice plugin to be at the top on mobile */

  }		</style>
		
        <meta name="p:domain_verify" content="6fcf5fc2df8b46969f61de602e514a50"/>
        <link rel="stylesheet" href="https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/themes/museum_crush/vendor/foundation-sites/foundation-icons/foundation-icons.css" />

        <script>
            (function(d) {
                var config = {
                    kitId: 'fyo6axi',
                    scriptTimeout: 3000,
                    async: true
                },
                h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
            })(document);
        </script>
        <!-- Google analytics -->
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-6394382-9', 'auto', {'useAmpClientId': true});
            ga('send', 'pageview');

        </script>
    </head>

	<!-- Uncomment this line if using the Off-Canvas Menu -->

	<body class="post-template-default single single-post postid-10493 single-format-standard notloaded cookies-not-set" id="top">

		<div class="off-canvas-wrapper">

			<div class="off-canvas position-right" id="off-canvas" data-off-canvas>
	<ul id="menu-primary-nav" class="vertical menu" data-accordion-menu><li id="menu-item-1847" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1847 current-menu-item"><a href="https://museumcrush.org/articles/">to read</a></li>
<li id="menu-item-2559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2559"><a href="/todo/">to do</a></li>
</ul></div>
			<div class="off-canvas-content" data-off-canvas-content>

				<header class="header" role="banner">
					 <!-- This navs will be applied to the topbar, above all content
						  To see additional nav styles, visit the /parts directory -->
					
<div class="title-bar row">
	<div  class="show-for-small-only" data-responsive-toggle="top-bar-menu" data-hide-for="medium">

        <div class="top-bar-left small-10 columns">
            <ul class="menu">
                <li><a href="/home/" title="Museum Crush" class="mobile_logo"><img src="https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/themes/museum_crush/assets/images/MClogo_text.svg" alt="Museum Crush"></a></li>
            </ul>
        </div>

        <div class="top-bar-right small-2 columns">
            <div id="nav-icon" data-toggle>
                <span></span>
                <span></span>
                <span></span>
                <span></span>
                <span></span>
                <span></span>
            </div>
        </div>
    </div>

    <div class="medium-3 large-2 columns show-for-medium" >
        <ul class="menu full-logo">
            <li><a href="/home/" title="Museum Crush" ><img src="https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/themes/museum_crush/assets/images/MClogo.svg" alt="Museum Crush"></a></li>
        </ul>
    </div>

    <div class="medium-9 large-10 columns">
        <div id="top-bar-menu">
            <ul id="menu-primary-nav-1" class="vertical medium-horizontal menu" data-responsive-menu="accordion medium-dropdown"><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1847 current-menu-item"><a href="https://museumcrush.org/articles/">to read</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2559"><a href="/todo/">to do</a></li>
</ul>        </div>

                <form id="searchform" role="search" method="get" class="search-form" action="https://museumcrush.org/">

	<label id="search-label">
	<a class="close_form">X</a>
		<span class="screen-reader-text show-for-sr">Search for:</span>
		<input type="search" class="search-field" placeholder="Search for articles..." value="" name="s" title="Search for:" />

	</label>
	<input type="submit" class="search-submit button" value="Search" />


	
</form>    </div>

    
	<div class="small-12 medium-9 large-10 columns cat_nav_container">
		<div class="category-nav ">

			<div class="menu-category-menu-container"><ul id="menu-category-menu" class="menu"><li id="menu-item-7757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7757"><a href="https://museumcrush.org/category/curious/">Curious</a></li>
<li id="menu-item-2130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2130"><a href="https://museumcrush.org/category/archaeology/">Archaeology</a></li>
<li id="menu-item-2134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2134"><a href="https://museumcrush.org/category/history/">History</a></li>
<li id="menu-item-7601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7601"><a href="https://museumcrush.org/category/history/womens-history/">Women&#8217;s History</a></li>
<li id="menu-item-2132" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2132"><a href="https://museumcrush.org/category/art/">Art</a></li>
<li id="menu-item-2135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2135"><a href="https://museumcrush.org/category/military-history/">Military History</a></li>
<li id="menu-item-4997" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4997"><a href="https://museumcrush.org/category/best-places-to-see/">Britain&#8217;s best</a></li>
<li id="menu-item-7288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7288"><a href="https://museumcrush.org/email-digest/">Email digest</a></li>
</ul></div>
			<div class="cat_all"><a><span class="show-for-sr">View all categories</span></a></div>
		</div>
	</div>
    
</div>

				</header> <!-- end .header -->
			
<div id="content">

	<div id="inner-content" class="row">

		<main id="main" class="medium-12 columns" role="main">
		
		    
<article id="post-10493" class="post-10493 post type-post status-publish format-standard has-post-thumbnail hentry category-architecture category-art category-best-places-to-see category-ceramics category-craft category-design tag-feature-secondary post_formats-listicle" role="article" itemscope itemtype="http://schema.org/BlogPosting" data-template="loop-single-php">
    <header class="article-header">
        <div class="meta_field clearfix">

                    <div>
                <span class="timer">
                    <span style="height:110%"></span>
                </span>
                <span>11 min read </span>
            </div>

        
        </div>

        <h1 class="entry-title single-title" itemprop="headline">Britain&#8217;s best places to see: Arts and Crafts houses and collections
        <a class="commentsLink" title="view comments on Britain&#8217;s best places to see: Arts and Crafts houses and collections" href="https://museumcrush.org/britains-best-places-to-see-arts-and-crafts-houses-and-collections/#comments">7</a>        </h1>

        
<p class="byline">
	by <a href="https://museumcrush.org/author/kate-mcnab/" title="Posts by Kate McNab" rel="author">Kate McNab</a>, 24-01-20  
	 
		<a href="/articles/" class="post posttype">Post</a></p>	
    </header> <!-- end article header -->

    <section class="entry-content listicle " itemprop="articleBody">
		<h2>Simple design, immaculate workmanship and romantic decoration &#8211; the ideals embodied by the Arts and Crafts movement, led by William Morris have produced some of the most splendid homes in the country and inspired designs which remain some of the most recognisable and loved to this day</h2>
<h3><a href="/todo/?item_id=AM18470">Red House</a><br />
London</h3>
<div id="attachment_10508" style="width: 1034px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-10508" class="size-large wp-image-10508" src="http://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/red-house-1024x768.jpg" alt="The exterior of Red House in Bexleyheath, London" width="1024" height="768" srcset="https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/red-house-1024x768.jpg 1024w, https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/red-house-300x225.jpg 300w, https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/red-house-768x576.jpg 768w, https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/red-house.jpg 1500w" sizes="(max-width: 1024px) 100vw, 1024px" /><p id="caption-attachment-10508" class="wp-caption-text">The Red House, Bexleyheath © Julian Walker (CC BY-NC-ND 2.0)</p></div>
<p>A figure very much at the centre of the movement, it’s impossible to talk about the Arts and Crafts without mentioning William Morris and the properties he lived in and imprinted with his eye for beauty and head for functionality. The only example which he commissioned, created and lived in, Red House in Bexleyheath is packed full of original Arts and Crafts features, furniture and furnishing, as well as boasting paintings, stained glass and embroidery by Morris’s Pre-Raphaelite friends, including Edward Burne-Jones and Dante Gabriel Rossetti.</p>
<p>Morris purchased the property, then in Kent, as a rural haven for him and his wife Jane, with close links to central London. The house saw many of Arts and Crafts followers and members of the Pre-Raphaelite brotherhood visit, some for weeks at a time, and it was here that ‘The Firm’ Morris, Marshall, Faulkner &amp; Co. (later Morris &amp; Co.) was conceived and established. Unable to balance life in the countryside with work in central London Morris, his wife and his two daughters lived here for just five years. Morris&#8217;s dream house was sold, and he never returned.</p>
<p>&nbsp;</p>
<h3><a href="/todo/?item_id=se000065">William Morris Gallery</a><br />
London</h3>
<div id="attachment_10509" style="width: 1034px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-10509" class="size-large wp-image-10509" src="http://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/wmg-1024x680.jpg" alt="William Morris Gallery in Walthamstow" width="1024" height="680" srcset="https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/wmg-1024x680.jpg 1024w, https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/wmg-300x199.jpg 300w, https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/wmg-768x510.jpg 768w, https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/wmg.jpg 1500w" sizes="(max-width: 1024px) 100vw, 1024px" /><p id="caption-attachment-10509" class="wp-caption-text">William Morris Gallery, Walthamstow © dvdbramhall (CC BY-NC-ND 2.0)</p></div>
<p>A splendid Georgian house with pleasingly symmetrical bay windows and an impressive Corinthian-style porch, William Morris lived in this Walthamstow home between the ages of 14 and 22, with his widowed mother and his siblings.</p>
<p>It was here that he penned some of his very first poetry, no doubt inspired by the garden and its moat, which the Morris children would use for boating, fishing and, in the winter, ice skating.</p>
<p>The gallery was opened in 1950, devoted to William Morris and his vision. The galleries celebrate his art and influence, and feature an internationally-renowned collection that includes furniture, textiles, stained glass, ceramics and prints by Morris and his circle of collaborators.</p>
<div class="calloutBox clearfix "><h4 class="boxTitle">more like this</h4><div class="calloutBoxContent clearfix"><ul><li><a href="https://museumcrush.org/britains-best-places-to-see-pre-raphaelite-art/">Britain&#8217;s best places to see: Pre-Raphaelite collections and art galleries</a></li><li><a href="https://museumcrush.org/the-best-artists-house-museums-in-the-uk/">Britain&#8217;s best places to see: Artists&#8217; house museums</a></li><li><a href="https://museumcrush.org/emery-walkers-islamic-collection-and-how-it-influenced-the-arts-and-crafts-movement/">Emery Walker&#8217;s Islamic collection and how it influenced the Arts and Crafts movement</a></li></ul></div></div>
<p>&nbsp;</p>
<h3><a href="/todo/?item_id=AM56741">Emery Walker’s House</a><br />
London</h3>
<div id="attachment_10512" style="width: 1034px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-10512" class="size-large wp-image-10512" src="http://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/emery-1024x690.jpg" alt="Inside Emery Walker's House" width="1024" height="690" srcset="https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/emery-1024x690.jpg 1024w, https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/emery-300x202.jpg 300w, https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/emery-768x518.jpg 768w, https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/emery.jpg 1500w" sizes="(max-width: 1024px) 100vw, 1024px" /><p id="caption-attachment-10512" class="wp-caption-text">Emery Walker. Hammersmith &amp; Fulham Council (CC BY-NC-ND 2.0)</p></div>
<p>The friendship between photographer and printer Emery Walker and William Morris came about when Morris saw Walker reading a book of his on the train back from a lecture they both had attended. The two formed a lasting friendship, grounded in their shared interest in socialism, printing and photography. Walker assisted Morris in setting up his Kelmscott Press and together they were secretary and treasurer of the local Socialist group.</p>
<p>An authentic Arts and Crafts time capsule, Emery Walker’s house is full of the evidence of the pair’s creative partnership. The original Arts and Crafts wallpapers, furniture and textiles mingle with the 17th and 18th century furniture, and furnishings from the Middle East and China, demonstrating the sources of inspiration that the Arts and Crafts practitioners drew on to create their aesthetic. The house also has an extremely <a href="http://museumcrush.org/the-last-surviving-scraps-of-william-morris-and-co-lino/">rare example of William Morris &amp; Co. lino</a>, one of the very few remaining pieces still in situ.</p>
<p>Kept as it would have been nearly a century ago, the house is a lasting monument to their friendship and evidence of this can be seen everywhere you look. Walker even possessed <a href="http://museumcrush.org/a-wax-candle-a-lock-of-hair-emery-walkers-drawer-of-william-morris-mementos/">a lock of William Morris’s hair</a>, cut on the day he died, 3rd October 1896, which he kept in a drawer of Morris mementos, still in the house.</p>
<p>&nbsp;</p>
<h3><a href="/todo/?item_id=AM32622">Gordon Russell Design Museum</a><br />
Broadway</h3>
<div id="attachment_10540" style="width: 1034px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-10540" class="size-large wp-image-10540" src="http://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/gordonrussell-1024x768.jpg" alt="The exterior of the Gordon Russell Design Museum" width="1024" height="768" srcset="https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/gordonrussell-1024x768.jpg 1024w, https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/gordonrussell-300x225.jpg 300w, https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/gordonrussell-768x576.jpg 768w, https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/gordonrussell.jpg 1500w" sizes="(max-width: 1024px) 100vw, 1024px" /><p id="caption-attachment-10540" class="wp-caption-text">Gordon Russell Museum © Steve Cadman (CC BY-SA 2.0)</p></div>
<p>Opened by Sir Terence Conran in 2008 the Gordon Russell Design Museum is housed in the company’s former Grade-II-listed workshop in Broadway, Worcestershire.</p>
<p>Internationally recognised for his contribution to design and craftsmanship and a leading force within the Arts &amp; Crafts Movement, Sir Gordon Russell (1892-1980) became Director of the Design Council in 1947. He played a major part in the utility furniture campaign and his brother, Dick Russell, designed cabinets for Murphy Radio from the 1930s. Examples of these designs can be seen in the unique collection of furniture, decorative art and archival material on display in the museum.</p>
<p>&nbsp;</p>
<h3><a href="/todo/?item_id=se000419">Ditchling Museum of Art + Craft</a><br />
Ditchling</h3>
<div id="attachment_10513" style="width: 1034px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-10513" class="size-large wp-image-10513" src="http://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/ditchling-1024x684.jpg" alt="Outside Ditchling Museum of Art + Craft" width="1024" height="684" srcset="https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/ditchling-1024x684.jpg 1024w, https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/ditchling-300x200.jpg 300w, https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/ditchling-768x513.jpg 768w, https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/ditchling.jpg 1500w" sizes="(max-width: 1024px) 100vw, 1024px" /><p id="caption-attachment-10513" class="wp-caption-text">© Michael Garlick (CC BY-SA 2.0)</p></div>
<p>Nestled in the South Downs just north of Brighton, the little village of Ditchling was once home to a bustling arts and crafts hub, prompted by the arrival of Eric Gill, the printer, sculptor and typeface designer. In 1921 Gill founded The Guild of St Joseph and St Dominic with his apprentice Joseph Cribb, the poet and artist Desmond Chute and printer and writer Hilary Pepler.</p>
<p>The guild, a Roman Catholic artist community, was focused on communal living and self-sufficiency, and they built homes, a chapel and workshops for its members. It had carpenters, engravers, weavers, printers, metalworkers and more, embracing the ideals of the Arts and Crafts movement &#8211; functional beautiful design made by hand.</p>
<p>The museum was first opened in 1985, by two sisters who had grown up in the village and mixed with many of the artists’ children. Its growing permanent collection celebrates the guild’s legacy.</p>
<p>&nbsp;</p>
<h3><a href="/todo/?item_id=sw000021">The Wilson</a><br />
Cheltenham</h3>
<div id="attachment_10515" style="width: 1034px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-10515" class="size-large wp-image-10515" src="http://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/wilson-1024x576.jpg" alt="The Arts and Crafts gallery at The Wilson, Cheltenham" width="1024" height="576" srcset="https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/wilson-1024x576.jpg 1024w, https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/wilson-300x169.jpg 300w, https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/wilson-768x432.jpg 768w, https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/wilson.jpg 1500w" sizes="(max-width: 1024px) 100vw, 1024px" /><p id="caption-attachment-10515" class="wp-caption-text">Cheltenham museum &#8211; Arts and Crafts Collection © damian entwistle (CC BY-NC 2.0)</p></div>
<p>Home to Cheltenham’s Arts and Crafts collection &#8211; an internationally important Designated collection &#8211; The Wilson offers an insight into one of the most influential movements in British history. The Cotswolds were an important centre for the Arts and Crafts movement, a beautiful and so far unspoilt part of the rural idyll that was fast disappearing under the cloud of industry.</p>
<p>The museum began collecting work by Arts and Crafts artists in the 1930s, and today Cheltenham’s Arts and Crafts galleries showcase work by some of the most prominent figures working across the movement. Artists represented in the collection include the furniture designer Ernest Gimson, builders and furniture makers Sidney and Ernest Barnsley, husband and wife Alfred and Louise Powell, who dabbled in everything from architecture and calligraphy to pottery painting, and designer and architect CR Ashbee.</p>
<p>The Wilson is also home to the major private press library of Emery Walker, and furniture by William Morris and Gordon Russell.</p>
<p>&nbsp;</p>
<h3><a href="/todo/?item_id=sc000244">Mackintosh House at the Hunterian</a><br />
Glasgow</h3>
<div id="attachment_2176" style="width: 1034px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-2176" class="size-large wp-image-2176" src="http://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2017/02/The-Mackintosh-House-1024x720.jpg" alt="" width="1024" height="720" srcset="https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2017/02/The-Mackintosh-House-1024x720.jpg 1024w, https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2017/02/The-Mackintosh-House-300x211.jpg 300w, https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2017/02/The-Mackintosh-House-768x540.jpg 768w, https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2017/02/The-Mackintosh-House.jpg 1915w" sizes="(max-width: 1024px) 100vw, 1024px" /><p id="caption-attachment-2176" class="wp-caption-text">The Mackintosh House © University of Glasgow &#8211; The Hunterian</p></div>
<p>This fascinating display is an assemblage of the original Glaswegian home of the famed architect, designer and artist Charles Rennie Mackintosh and his wife, the artist Margaret Macdonald Mackintosh. The Victorian end-of-terrace house was sadly demolished in the early 1960s, but the original fixtures and contents were painstakingly reassembled in the 80s as part of the Hunterian Art Gallery, just 100 meters away from where the original Mackintosh house once stood.</p>
<p>The Mackintoshes gained notoriety in the Glasgow School of Art, along with Margaret’s sister Frances Macdonald and Frances’ husband Herbert MacNair. The Four were instrumental in the development of the Glasgow Style – a movement closely linked to Arts and Crafts.</p>
<p>Although the original Mackintosh house was not designed by Charles himself, the interior was filled with bespoke furniture, fixtures and artworks in the Mackintoshes’ signature style, which paired clean lines and right-angles with floral elements, such as the unmistakable Glasgow rose motif.</p>
<div class="newsletter"><div id="mc_embed_signup"><form action="//museumcrush.us1.list-manage.com/subscribe/post?u=1648cde8e865435059adf77c1&amp;id=4818210b39" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div id="mc_embed_signup_scroll"><h2>Enjoying this article? Get more stories like this delivered to your inbox.</h2><div class="mc-field-group"><label for="mce-EMAIL" class="show-for-sr">Email address  <span class="asterisk">*</span></label><input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Your email....."><div id="mce-responses" class="clear"><div class="response" id="mce-error-response" style="display:none"></div><div class="response" id="mce-success-response" style="display:none"></div></div><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_1648cde8e865435059adf77c1_4818210b39" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></div></form></div></div>
<p>&nbsp;</p>
<h3><a href="/todo/?item_id=AM9791">Blackwell, the Arts and Crafts House</a><br />
Bowness-on-Windermere</h3>
<div id="attachment_10537" style="width: 1034px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-10537" class="size-large wp-image-10537" src="http://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/blackwell-1024x683.jpg" alt="inside the white drawing room at Blackwell" width="1024" height="683" srcset="https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/blackwell-1024x683.jpg 1024w, https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/blackwell-300x200.jpg 300w, https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/blackwell-768x512.jpg 768w, https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/blackwell.jpg 1500w" sizes="(max-width: 1024px) 100vw, 1024px" /><p id="caption-attachment-10537" class="wp-caption-text">The White Drawing Room at Blackwell, The Arts and Crafts House. Courtesy Lakeland Arts</p></div>
<p>This large historic house, overlooking Lake Windermere, was built as a holiday home for Sir Edward Holt &#8211; a Manchester brewery owner and philanthropist &#8211; and his family. It was created by architect Baillie Scott who designed the house to encourage you to explore, and draw you over to the west side for breathtaking vistas over England’s Lake District.</p>
<p>Inspired by the Arts and Crafts ethos of handmade, unique and skilful design, Scott incorporated a wide variety of crafts into the building, many of which remain today. Blackwell boasts beautiful tiling, stained glass, metalwork, plasterwork, carved stone, carved wood and hessian wall-hangings.</p>
<p>The White Drawing Room is a real showstopper, exuding a beautiful simplicity which feels thoroughly modern, and worlds away from the archetypal dark and gloomy Victorian home.</p>
<p>&nbsp;</p>
<h3><a href="/todo/?item_id=am18466">Wightwick Manor</a><br />
Wolverhampton</h3>
<div id="attachment_10533" style="width: 1034px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-10533" class="size-large wp-image-10533" src="http://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/wightwick-1024x768.jpg" alt="Inside Wightwick Manor" width="1024" height="768" srcset="https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/wightwick-1024x768.jpg 1024w, https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/wightwick-300x225.jpg 300w, https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/wightwick-768x576.jpg 768w, https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/wightwick.jpg 1500w" sizes="(max-width: 1024px) 100vw, 1024px" /><p id="caption-attachment-10533" class="wp-caption-text">Wightwick Manor © David Forder (CC BY-NC 2.0)</p></div>
<p>Donated to the National Trust in 1937 by local Liberal MP Sir Geoffrey Mander, the timber-framed Wightwick Manor had been left to him by his father, Theodrore. Though at the time the house was only 50 years old &#8211; and rather out of fashion &#8211; it was such a complete example of the Aesthetic Movement that it was worthy of being preserved.</p>
<p>Following an inspiring lecture by Oscar Wilde on ‘the House Beautiful’, Theodore and his wife Flora decorated the entire house with splendid Victorian art and design, including wallpaper, fabric and furnishings bought from the William Morris &amp; Co. catalogue and shop.</p>
<p>This love letter to Victorian art continued when Geoffrey Mander became live-in curator, adding a remarkable collection of Pre-Raphaelite art from the likes of Rossetti and Burne-Jones, as well as additional William Morris furniture and sketches.</p>
<p>&nbsp;</p>
<h3><a href="/todo/?item_id=SE000558">Standen</a><br />
East Grinstead</h3>
<div id="attachment_10538" style="width: 1034px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-10538" class="size-large wp-image-10538" src="http://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/standen-1024x681.jpg" alt="The exterior of Standen House" width="1024" height="681" srcset="https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/standen-1024x681.jpg 1024w, https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/standen-300x199.jpg 300w, https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/standen-768x510.jpg 768w, https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/standen.jpg 1500w" sizes="(max-width: 1024px) 100vw, 1024px" /><p id="caption-attachment-10538" class="wp-caption-text">Standen © Derek Winterburn (CC BY-ND 2.0)</p></div>
<p>Designed by Philip Webb, a key figure in Arts and Crafts architecture and close friend of William Morris, Standen is a charming example of the Arts and Crafts ideology. Constructed using local materials, simple design and with the very best workmanship, the house is a picture-perfect Arts and Crafts family home.</p>
<p>The country retreat of the Beale family, Standen was built between 1891 and 1894. In line with the Arts and Crafts spirit, the garden was designed to be just as important as the home and was seen as an extension of the building.</p>
<p>The house boasts an abundance of Arts and Crafts interiors, and is, of course, decorated throughout with Morris &amp; Co. wallpapers and textiles. A much-loved family home, the house today is dressed as it would have been on a weekend in 1925, so that visitors feel as if they themselves are one of the Beales’ guests.</p>
<p>&nbsp;</p>
<h3><a href="/todo/?item_id=am84084">Coleton Fishacre</a><br />
Dartmouth</h3>
<div id="attachment_10535" style="width: 1034px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-10535" class="size-large wp-image-10535" src="http://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/coleton-1024x683.jpg" alt="Inside the library at Coleton Fishacre" width="1024" height="683" srcset="https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/coleton-1024x683.jpg 1024w, https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/coleton-300x200.jpg 300w, https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/coleton-768x512.jpg 768w, https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/coleton.jpg 1500w" sizes="(max-width: 1024px) 100vw, 1024px" /><p id="caption-attachment-10535" class="wp-caption-text">Coleton Fishacre Library © Matthew Hartley (CC BY-SA 2.0)</p></div>
<p>Coleton Fishacre was built in 1926 as the country retreat of the hotel and theatre mogul Rupert D’Oyly Carte and his wife Lady Dorothy D’Oyly Carte. Rupert D’Oyly Carte was responsible for some of London’s most famous hotels, including the Savoy Hotel, the Berkley Hotel and Claridges, and the D’Oyly Carte Opera Company, which staged the Gilbert and Sullivan operas for over a century.</p>
<p>Fond of the outdoors, the couple spotted this seaside location while sailing and chose to build their holiday home here. Their love for the outdoors is reflected both in the spectacular 24 acre garden, radiant with tropical plants and flowers and in the intricate Arts and Crafts furnishings.</p>
<p>Designed by the architect Oswald Milnes, the house invokes the Arts and Crafts ideology of simple design and exceptional workmanship and is permeated with 1920s Art Deco touches that embody the elegance and opulence of the Jazz Age.</p>
<p>&nbsp;</p>
<h3><a href="/todo/?item_id=NE000074">Cragside</a><br />
Morpeth</h3>
<div id="attachment_10539" style="width: 1034px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-10539" class="size-large wp-image-10539" src="http://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/cragside-1-1024x696.jpg" alt="The library at Cragside" width="1024" height="696" srcset="https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/cragside-1-1024x696.jpg 1024w, https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/cragside-1-300x204.jpg 300w, https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/cragside-1-768x522.jpg 768w, https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/cragside-1.jpg 1500w" sizes="(max-width: 1024px) 100vw, 1024px" /><p id="caption-attachment-10539" class="wp-caption-text">The library – &#8220;Shaw&#8217;s greatest domestic interior&#8221; © Christopher Down (CC BY 4.0)</p></div>
<p>Originally built as a modest villa, Cragside expanded into the stately mansion we see today as its Victorian inventor owner’s wealth grew and grew. Lord Armstrong was a prolific inventor, scientist, industrialist and the founder of an armaments firm, and Cragside became one of the most technologically advanced homes of the Victorian era.</p>
<p>The house’s substantial extensions were designed by great British architect Richard Norman Shaw, and decorated with fine examples of Arts and Crafts interiors. Boasting some of the finest surviving Victorian interiors in the country, around the house many examples of work by Lord Armstrong’s Victorian contemporaries can be spotted. It’s peppered with pieces by Dante Gabriel Rossetti, Philip Webb and Burne-Jones pieces and features wallpapers, stained glass and tiles by William Morris.</p>
<p>Cragside was the first house in the world to be lit by hydroelectricity and thanks to its innovating owner it also boasts many other ingenious features &#8211; including a dumb waiter, lifts, and even a powered rotisserie &#8211; many of which are still working today.</p>
<p>&nbsp;</p>
<p><iframe src="https://www.google.com/maps/d/u/0/embed?mid=1iirVtOSV4rjohVcHFx0sKEUt4uQvx9rx" width="640" height="480"></iframe></p>
	</section> <!-- end article section -->

    <footer class="article-footer">

        
        <div class="categories">

            <h4>Categories</h4><ul class="post-categories">
	<li><a href="https://museumcrush.org/category/art/architecture/" rel="category tag">Architecture</a></li>
	<li><a href="https://museumcrush.org/category/art/" rel="category tag">Art</a></li>
	<li><a href="https://museumcrush.org/category/best-places-to-see/" rel="category tag">Britain's best places to see</a></li>
	<li><a href="https://museumcrush.org/category/art/ceramics/" rel="category tag">ceramics</a></li>
	<li><a href="https://museumcrush.org/category/art/craft/" rel="category tag">Craft</a></li>
	<li><a href="https://museumcrush.org/category/art/design/" rel="category tag">Design</a></li></ul>
        </div>
    </footer> <!-- end article footer -->

    
<div class="calloutBox clearfix">
    <h4 class="boxTitle">popular on Museum Crush</h4>
    <div class="calloutBoxContent">

        <div class="archivelist equalheights clearfix">
            <div class="archive-grid">

            
<div class="large-3point5 medium-3 columns panel" data-equalizer-watch>
    <article id="post-10193" class="post-10193 post type-post status-publish format-standard has-post-thumbnail hentry category-architecture category-art category-design category-film category-photography tag-popular" role="article">
        <section class="entry-content post" itemprop="articleBody">

            
            <a class="title thumb" href="https://museumcrush.org/the-best-exhibitions-to-see-in-london-2020/" rel="bookmark" title="The best exhibitions to see in London 2020">

                                    <div class="firstimage" data-interchange="[https://museumcrush.org/wp-content/uploads/2019/11/feat-1-300x175.jpg, small], [https://museumcrush.org/wp-content/uploads/2019/11/feat-1-300x175.jpg, medium], [https://museumcrush.org/wp-content/uploads/2019/11/feat-1.jpg, large]"></div>
                
                <p>
                    <span class="posttype post">Post</span>

                    <span class="show-for-small-only">The best exhibitions to see in London 2020</span>
                    <span class="show-for-medium-only">The best exhibitions to see in London 2020</span>
                    <span class="show-for-large">The best exhibitions to see in London 2020</span>
                </p>
            </a>

        </section> <!-- end article section -->
    </article> <!-- end article -->
</div> <!-- end div -->

<div class="large-3point5 medium-3 columns panel" data-equalizer-watch>
    <article id="post-10231" class="post-10231 post type-post status-publish format-standard has-post-thumbnail hentry category-art category-painting tag-popular" role="article">
        <section class="entry-content post" itemprop="articleBody">

            
            <a class="title thumb" href="https://museumcrush.org/aeropainting-with-italian-futurist-tullio-crali-at-the-estorick/" rel="bookmark" title="Aeropainting with Italian Futurist Tullio Crali at the Estorick">

                                    <div class="firstimage" data-interchange="[https://museumcrush.org/wp-content/uploads/2019/11/9-Crali-300x237.jpg, small], [https://museumcrush.org/wp-content/uploads/2019/11/9-Crali-300x237.jpg, medium], [https://museumcrush.org/wp-content/uploads/2019/11/9-Crali-1024x809.jpg, large]"></div>
                
                <p>
                    <span class="posttype post">Post</span>

                    <span class="show-for-small-only">Aeropainting with Italian Futurist Tullio Crali at the Estorick</span>
                    <span class="show-for-medium-only">Aeropainting with Italian Futurist Tullio Crali at the Estorick</span>
                    <span class="show-for-large">Aeropainting with Italian Futurist Tullio Crali at the Estorick</span>
                </p>
            </a>

        </section> <!-- end article section -->
    </article> <!-- end article -->
</div> <!-- end div -->

<div class="large-3point5 medium-3 columns panel" data-equalizer-watch>
    <article id="post-5052" class="post-5052 post type-post status-publish format-standard has-post-thumbnail hentry category-best-places-to-see category-curious category-history tag-popular post_formats-listicle" role="article">
        <section class="entry-content post" itemprop="articleBody">

            
            <a class="title thumb" href="https://museumcrush.org/britains-best-places-to-see-heritage-graveyards-and-cemeteries/" rel="bookmark" title="Britain&#8217;s best places to see: Heritage graveyards and cemeteries">

                                    <div class="firstimage" data-interchange="[https://museumcrush.org/wp-content/uploads/2017/10/r-st-pancras-Paul-Hudon-CC-682x1024-300x211.jpg, small], [https://museumcrush.org/wp-content/uploads/2017/10/r-st-pancras-Paul-Hudon-CC-682x1024-300x211.jpg, medium], [https://museumcrush.org/wp-content/uploads/2017/10/r-st-pancras-Paul-Hudon-CC-682x1024.jpg, large]"></div>
                
                <p>
                    <span class="posttype post">Post</span>

                    <span class="show-for-small-only">Britain&#8217;s best places to see: Heritage graveyards and cemeteries</span>
                    <span class="show-for-medium-only">Britain&#8217;s best places to see: Heritage graveyards and cemeteries</span>
                    <span class="show-for-large">Britain&#8217;s best places to see: Heritage graveyards and cemeteries</span>
                </p>
            </a>

        </section> <!-- end article section -->
    </article> <!-- end article -->
</div> <!-- end div -->

<div class="large-3point5 medium-3 columns panel" data-equalizer-watch>
    <article id="post-4433" class="post-4433 post type-post status-publish format-standard has-post-thumbnail hentry category-archaeology category-best-places-to-see tag-popular post_formats-listicle" role="article">
        <section class="entry-content post" itemprop="articleBody">

            
            <a class="title thumb" href="https://museumcrush.org/britains-best-places-to-see-ancient-egyptian-artefacts/" rel="bookmark" title="Britain&#8217;s best places to see: Ancient Egyptian artefacts">

                                    <div class="firstimage" data-interchange="[https://museumcrush.org/wp-content/uploads/2017/08/bolton-300x200.jpg, small], [https://museumcrush.org/wp-content/uploads/2017/08/bolton-300x200.jpg, medium], [https://museumcrush.org/wp-content/uploads/2017/08/bolton-1024x683.jpg, large]"></div>
                
                <p>
                    <span class="posttype post">Post</span>

                    <span class="show-for-small-only">Britain&#8217;s best places to see: Ancient Egyptian artefacts</span>
                    <span class="show-for-medium-only">Britain&#8217;s best places to see: Ancient Egyptian artefacts</span>
                    <span class="show-for-large">Britain&#8217;s best places to see: Ancient Egyptian artefacts</span>
                </p>
            </a>

        </section> <!-- end article section -->
    </article> <!-- end article -->
</div> <!-- end div -->

<div class="large-3point5 medium-3 columns panel" data-equalizer-watch>
    <article id="post-1256" class="post-1256 post type-post status-publish format-standard has-post-thumbnail hentry category-curious category-history tag-popular" role="article">
        <section class="entry-content post" itemprop="articleBody">

            
            <a class="title thumb" href="https://museumcrush.org/the-1500-year-old-recipe-that-shows-how-romans-invented-the-beef-burger/" rel="bookmark" title="The 1,500-year-old recipe that shows how Romans invented the beef burger">

                                    <div class="firstimage" data-interchange="[https://museumcrush.org/wp-content/uploads/2016/09/RomanBurger11-300x200.jpg, small], [https://museumcrush.org/wp-content/uploads/2016/09/RomanBurger11-300x200.jpg, medium], [https://museumcrush.org/wp-content/uploads/2016/09/RomanBurger11.jpg, large]"></div>
                
                <p>
                    <span class="posttype post">Post</span>

                    <span class="show-for-small-only">The 1,500-year-old recipe that shows how Romans invented the beef burger</span>
                    <span class="show-for-medium-only">The 1,500-year-old recipe that shows how Romans invented the beef b...</span>
                    <span class="show-for-large">The 1,500-year-old recipe that shows how Romans invented the beef burger</span>
                </p>
            </a>

        </section> <!-- end article section -->
    </article> <!-- end article -->
</div> <!-- end div -->

            </div>
        </div>
    </div>
</div>

    
<div id="comments" class="comments-area">

	
	
		<div class="small-12 medium-6 medium-push-6 columns">
				<h2 class="comments-title">
			7 comments on &ldquo;<span>Britain&#8217;s best places to see: Arts and Crafts houses and collections</span>&rdquo;		</h2>
				
				<ol class="commentlist">
						<li class="comment even thread-even depth-1 panel">
		<div class="media-object">
			<div class="media-object-section">
			    <img alt='' src='https://secure.gravatar.com/avatar/df75ce233dcf2b4a22d3c8787bed3cbb?s=75&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/df75ce233dcf2b4a22d3c8787bed3cbb?s=150&#038;d=mm&#038;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' />			  </div>
			<div class="media-object-section">
				<article id="comment-658">
					<header class="comment-author">
												Rosemary Woodland on
						<time datetime="2020-01-24"><a href="https://museumcrush.org/britains-best-places-to-see-arts-and-crafts-houses-and-collections/#comment-658"> January 24th, 2020 - 4:55pm </a></time>
											</header>
										<section class="comment_content clearfix">
						<p>Whilst this article is very interesting, I was very disappointed that it did not include Stoneywell, a cottage owned by the National Trust in Leicestershire. This was designed and built by Arts and Crafts architect/designer Ernest Gimson for his brother as a  holiday cottage away from the city of Leicester during the summer. It contains good examples of Arts and Crafts furniture, some designed by Gimson. I would thoroughly recommend  a visit here!</p>
					</section>
					<a rel='nofollow' class='comment-reply-link' href='https://museumcrush.org/britains-best-places-to-see-arts-and-crafts-houses-and-collections/?replytocom=658#respond' data-commentid="658" data-postid="10493" data-belowelement="comment-658" data-respondelement="respond" aria-label='Reply to Rosemary Woodland'>Reply</a>				</article>
			</div>
		</div>
	<!-- </li> is added by WordPress automatically -->
<ul class="children">
	<li class="comment byuser comment-author-richard odd alt depth-2 panel">
		<div class="media-object">
			<div class="media-object-section">
			    <img alt='' src='https://secure.gravatar.com/avatar/fa0821baa4ad75c98ef836ee4d1d82bc?s=75&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fa0821baa4ad75c98ef836ee4d1d82bc?s=150&#038;d=mm&#038;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' />			  </div>
			<div class="media-object-section">
				<article id="comment-659">
					<header class="comment-author">
												Richard Moss on
						<time datetime="2020-01-24"><a href="https://museumcrush.org/britains-best-places-to-see-arts-and-crafts-houses-and-collections/#comment-659"> January 24th, 2020 - 4:59pm </a></time>
											</header>
										<section class="comment_content clearfix">
						<p>Thank you Rosemary, we do intend to take counsel from our readers and revise and expand this list going forward &#8211; I think you make a good case for Stoneywell. Richard (editor)</p>
					</section>
					<a rel='nofollow' class='comment-reply-link' href='https://museumcrush.org/britains-best-places-to-see-arts-and-crafts-houses-and-collections/?replytocom=659#respond' data-commentid="659" data-postid="10493" data-belowelement="comment-659" data-respondelement="respond" aria-label='Reply to Richard Moss'>Reply</a>				</article>
			</div>
		</div>
	<!-- </li> is added by WordPress automatically -->
<ul class="children">
	<li class="comment even depth-3 panel">
		<div class="media-object">
			<div class="media-object-section">
			    <img alt='' src='https://secure.gravatar.com/avatar/df75ce233dcf2b4a22d3c8787bed3cbb?s=75&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/df75ce233dcf2b4a22d3c8787bed3cbb?s=150&#038;d=mm&#038;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' />			  </div>
			<div class="media-object-section">
				<article id="comment-660">
					<header class="comment-author">
												Rosemary Woodland on
						<time datetime="2020-01-24"><a href="https://museumcrush.org/britains-best-places-to-see-arts-and-crafts-houses-and-collections/#comment-660"> January 24th, 2020 - 5:35pm </a></time>
											</header>
										<section class="comment_content clearfix">
						<p>Thanks, Richard. I am glad I was able to add a little bit to the list!<br />
Best wishes, Rosie</p>
					</section>
					<a rel='nofollow' class='comment-reply-link' href='https://museumcrush.org/britains-best-places-to-see-arts-and-crafts-houses-and-collections/?replytocom=660#respond' data-commentid="660" data-postid="10493" data-belowelement="comment-660" data-respondelement="respond" aria-label='Reply to Rosemary Woodland'>Reply</a>				</article>
			</div>
		</div>
	<!-- </li> is added by WordPress automatically -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 panel">
		<div class="media-object">
			<div class="media-object-section">
			    <img alt='' src='https://secure.gravatar.com/avatar/df75ce233dcf2b4a22d3c8787bed3cbb?s=75&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/df75ce233dcf2b4a22d3c8787bed3cbb?s=150&#038;d=mm&#038;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' />			  </div>
			<div class="media-object-section">
				<article id="comment-661">
					<header class="comment-author">
												Rosemary Woodland on
						<time datetime="2020-01-24"><a href="https://museumcrush.org/britains-best-places-to-see-arts-and-crafts-houses-and-collections/#comment-661"> January 24th, 2020 - 5:36pm </a></time>
											</header>
										<section class="comment_content clearfix">
						<p>Thanks, Richard. I am glad I was able to add a little bit to the list!<br />
Best wishes, Rosie</p>
					</section>
					<a rel='nofollow' class='comment-reply-link' href='https://museumcrush.org/britains-best-places-to-see-arts-and-crafts-houses-and-collections/?replytocom=661#respond' data-commentid="661" data-postid="10493" data-belowelement="comment-661" data-respondelement="respond" aria-label='Reply to Rosemary Woodland'>Reply</a>				</article>
			</div>
		</div>
	<!-- </li> is added by WordPress automatically -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1 panel">
		<div class="media-object">
			<div class="media-object-section">
			    <img alt='' src='https://secure.gravatar.com/avatar/87bf4ef134b8accdd651cdbe9e482af4?s=75&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/87bf4ef134b8accdd651cdbe9e482af4?s=150&#038;d=mm&#038;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' />			  </div>
			<div class="media-object-section">
				<article id="comment-662">
					<header class="comment-author">
												james hancock on
						<time datetime="2020-01-24"><a href="https://museumcrush.org/britains-best-places-to-see-arts-and-crafts-houses-and-collections/#comment-662"> January 24th, 2020 - 5:39pm </a></time>
											</header>
										<section class="comment_content clearfix">
						<p>Are there any tours of this type of home for those of us that do not drive?</p>
					</section>
					<a rel='nofollow' class='comment-reply-link' href='https://museumcrush.org/britains-best-places-to-see-arts-and-crafts-houses-and-collections/?replytocom=662#respond' data-commentid="662" data-postid="10493" data-belowelement="comment-662" data-respondelement="respond" aria-label='Reply to james hancock'>Reply</a>				</article>
			</div>
		</div>
	<!-- </li> is added by WordPress automatically -->
<ul class="children">
	<li class="comment odd alt depth-2 panel">
		<div class="media-object">
			<div class="media-object-section">
			    <img alt='' src='https://secure.gravatar.com/avatar/3f3c816375beaecee1c5b91448b1c3c7?s=75&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3f3c816375beaecee1c5b91448b1c3c7?s=150&#038;d=mm&#038;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' />			  </div>
			<div class="media-object-section">
				<article id="comment-664">
					<header class="comment-author">
												Jane Fraser on
						<time datetime="2020-01-24"><a href="https://museumcrush.org/britains-best-places-to-see-arts-and-crafts-houses-and-collections/#comment-664"> January 24th, 2020 - 10:57pm </a></time>
											</header>
										<section class="comment_content clearfix">
						<p>Not sure about specific Arts and Crafts houses, and it depends where in the country you live, but I think your best bet would be to join an Arts Society, many of which organise coach trips to places of interest. For example, the friends of Birmingham Museums and Art Galleries.</p>
					</section>
					<a rel='nofollow' class='comment-reply-link' href='https://museumcrush.org/britains-best-places-to-see-arts-and-crafts-houses-and-collections/?replytocom=664#respond' data-commentid="664" data-postid="10493" data-belowelement="comment-664" data-respondelement="respond" aria-label='Reply to Jane Fraser'>Reply</a>				</article>
			</div>
		</div>
	<!-- </li> is added by WordPress automatically -->
<ul class="children">
	<li class="comment even depth-3 panel">
		<div class="media-object">
			<div class="media-object-section">
			    <img alt='' src='https://secure.gravatar.com/avatar/886d1831e4670898a143e6d89c5a30e0?s=75&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/886d1831e4670898a143e6d89c5a30e0?s=150&#038;d=mm&#038;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' />			  </div>
			<div class="media-object-section">
				<article id="comment-666">
					<header class="comment-author">
												Kelvi Stockwell on
						<time datetime="2020-01-26"><a href="https://museumcrush.org/britains-best-places-to-see-arts-and-crafts-houses-and-collections/#comment-666"> January 26th, 2020 - 5:02pm </a></time>
											</header>
										<section class="comment_content clearfix">
						<p>This was indeed a very interesting article, but although I realise that it was not meant to be exhaustive I do think that you could have included Mackintosh&#8217;s Hill House.<br />
PS  Dear James Hancock. If you make your way to Glasgow all of Mackintosh&#8217;s oeuvres are accessible by public transport and/or Shanks&#8217; Pony. Including Hill House  in Helensburgh. Allow a long weekend to see all of His works.</p>
					</section>
					<a rel='nofollow' class='comment-reply-link' href='https://museumcrush.org/britains-best-places-to-see-arts-and-crafts-houses-and-collections/?replytocom=666#respond' data-commentid="666" data-postid="10493" data-belowelement="comment-666" data-respondelement="respond" aria-label='Reply to Kelvi Stockwell'>Reply</a>				</article>
			</div>
		</div>
	<!-- </li> is added by WordPress automatically -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
				</ol>
		</div>
		<div class="small-12 medium-6 medium-pull-6 columns">
				
			

				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><div class="crunchify-text"> <h5>Add your comment</h5></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/britains-best-places-to-see-arts-and-crafts-houses-and-collections/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://museumcrush.org/wp-comments-post.php?wpe-comment-post=museumcrush" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment" class="">Add your comments below:</label><textarea id="comment" name="comment" placeholder="e.g. this is the best article I have ever read. " cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">your name<span class="required">*</span></label><input id="author" placeholder="your name (no keywords)" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Your Email<span class="required">*</span></label><input id="email" placeholder="your-real-email@example.com" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="button" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='10493' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='4e0dbb5058997fba7d3af5d0292e1b6b';
hf1V='4550c53c86fbfae3bb2167e6cf0ab041';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
</form>	</div><!-- #respond -->
			</div>
		
			

</div><!-- #comments -->
</article> <!-- end article -->

		</main> <!-- end #main -->

		
	</div> <!-- end #inner-content -->

</div> <!-- end #content -->


        <footer class="footer" role="contentinfo">
            <div id="inner-footer" class="row">
                <div class="large-5 medium-8 small-12 small-centered columns newsletter">

                    <form action="//museumcrush.us1.list-manage.com/subscribe/post?u=1648cde8e865435059adf77c1&amp;id=4818210b39" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                        <div id="mc_embed_signup_scroll">
                    	    <h2>sign up to our weekly digest</h2>
                            <div class="mc-field-group">
                    	        <label for="mce-EMAIL" class="show-for-sr">Email address  <span class="asterisk">*</span></label>
                    	        <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Your email.....">
                    		    <div id="mce-responses" class="clear">
                    		        <div class="response" id="mce-error-response" style="display:none"></div>
                    		        <div class="response" id="mce-success-response" style="display:none"></div>
                    	        </div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                                <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_1648cde8e865435059adf77c1_4818210b39" tabindex="-1" value=""></div>
                                <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
                            </div>
                        </div>
                    </form>
                    <script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script>
                    <script type='text/javascript'>
                        (function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';}(jQuery));
                        var $mcj = jQuery.noConflict(true);
                    </script>
                </div>

                <div class="row">
                    <ul class="social-share menu">
                        <li><h4>follow us:</h4></li>
                        <li class="twitter">
                            <a target="_blank" href="https://twitter.com/MuseumCrush" title="Follow Museum Crush on Twitter">
                                <i class="fi-social-twitter large"></i>
                                <span class="show-for-sr">Twitter</span>
                            </a>
                        </li>
                        <li class="facebook">
                            <a target="_blank" href="https://www.facebook.com/museumcrush/" title="Follow Museum Crush on facebook">
                                <i class="fi-social-facebook large"></i>
                                <span class="show-for-sr">Facebook</span>
                            </a>
                        </li>
                        <li class="instagram">
                            <a target="_blank" href="https://www.instagram.com/museum.crush/" title="Follow Museum Crush on Instagram">
                                <i class="fi-social-instagram large"></i>
                                <span class="show-for-sr">Instagram</span>
                            </a>
                        </li>
                        <li class="pinterest">
                            <a target="_blank" href="https://uk.pinterest.com/museumcrush/" title="Follow Museum Crush on Pinterest">
                                <i class="fi-social-pinterest large"></i>
                                <span class="show-for-sr">Pinterest</span>
                            </a>
                        </li>
                    </ul>
                </div>

                <div class="small-6 medium-3 small-centered columns">
                    <img src="https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/themes/museum_crush/assets/images/culture24_logo.png" alt="culture24 logo" title="a new thing from Culture24">
                </div>

                <div class="small-12 small-centered medium-8 columns">
                    <nav role="navigation">
                        <ul id="menu-footer-menu" class="menu"><li id="menu-item-2268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2268"><a href="https://museumcrush.org/about/">About</a></li>
<li id="menu-item-3139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3139"><a href="https://museumcrush.org/add-your-listings/">Add listings</a></li>
<li id="menu-item-3156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3156"><a href="https://museumcrush.org/get-involved/">Get involved</a></li>
<li id="menu-item-4990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4990"><a href="https://museumcrush.org/email-digest/">Email digest</a></li>
<li id="menu-item-3140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3140"><a href="https://museumcrush.org/contact-us/">Contact us</a></li>
<li id="menu-item-3215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3215"><a href="https://museumcrush.org/terms-and-conditions/">Ts &#038; Cs</a></li>
<li id="menu-item-8153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8153"><a href="https://museumcrush.org/advertise-with-us/">Advertise with us</a></li>
<li id="menu-item-3351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3351"><a href="https://museumcrush.org/accessing-this-website/">Accessibility</a></li>
</ul>                    </nav>
                </div>

                <div class="small-12 columns">
                    <div class="medium-6 small-12 columns ">
                        <a href="http://www.artscouncil.org.uk">
                            <img src="https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/themes/museum_crush/assets/images/arts_council.gif" alt="Arts council logo" title="" class="aclogo">
                        </a>
                    </div>
                </div>

                <div class=" small-12 columns">
                    <div class="medium-6 small-12 columns">
                        <p class="source-org copyright footnote">&copy; 2020 Museum Crush.</p>
                    </div>
                    <div class="medium-6 small-12 columns">
                        <p class="SIcredit footnote">Branding & design by <a href="http://www.smithandwonder.com/">StudioSmith&Wonder</a><br/>
                        Site design and build by <a href="http://www.surfaceimpression.digital/">Surface Impression.</a></p>
                    </div>
                </div>

                <div class="small-1 small-push-11">
                    <a href="#top" class="backToTop row" title="back to top"><span class="show-for-sr">Top</span></a>
                </div>

            </div> <!-- end #inner-footer -->
        </footer> <!-- end .footer -->
    </div>  <!-- end .main-content -->
</div> <!-- end .off-canvas-wrapper -->


<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='4e0dbb5058997fba7d3af5d0292e1b6b';
hf4V='4550c53c86fbfae3bb2167e6cf0ab041';
cm4S="form[action='https://museumcrush.org/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
<script type='text/javascript'>
/* <![CDATA[ */
var archive_data = {"page":"0","name":"britains-best-places-to-see-arts-and-crafts-houses-and-collections","paged":"0","ajax_url":"https:\/\/museumcrush.org\/wp-admin\/admin-ajax.php","category_name":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/themes/museum_crush/assets/js/archive_ajax.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/themes/museum_crush/vendor/what-input/dist/what-input.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/themes/museum_crush/vendor/foundation-sites/dist//js/foundation.min.js?ver=6.2.3'></script>
<script type='text/javascript' src='https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/themes/museum_crush/assets/js/scripts.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-includes/js/comment-reply.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.js?ver=5.3.1'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;" aria-label="Cookie Notice"><div class="cookie-notice-container"><span id="cn-notice-text">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a><a href="https://museumcrush.org/terms-and-conditions/" target="_self" id="cn-more-info" class="cn-more-info cn-button wp-default button">Privacy policy</a>
				</div>
				
			</div>
<script type="text/javascript">
;(function($){

    var $map, map, lat, lng, marker, marker_postition, infowindow, infowindow_content, geocoder, geocode_address;

    initMap = function(){

        $map = $('#map_panel');

        if( ! $map.length ) return false;

        lat = $map.attr( 'data-latitude' );
        lng = $map.attr( 'data-longitude' );

        if( lat && lng ){
            marker_postition = new google.maps.LatLng( lat,lng );

            buildMap();
        } else {

            /**
             * If we do not have the latitude and longitude
             * then get them via geocoding
             */
            geocoder = new google.maps.Geocoder();

            geocode_address = $map.attr( 'data-street' ) + ' '
                            + $map.attr( 'data-town' ) + ' '
                            + $map.attr( 'data-county' ) + ' '
                            + $map.attr( 'data-postcode' ) + ' '
                            + $map.attr( 'data-country' );

            geocoder.geocode( { 'address' : geocode_address }, function( results, status ){

                if( 'OK' == status ){

                    marker_postition = results[0].geometry.location;
                    buildMap();
                } else {

                    if( window.console ){
                        console.log( 'Cannot build map because of reasons.' );
                        console.log( status );
                    }
                }
            });
        }
    }

    buildMap = function(){

        infowindow_content = '<div id="infowindow_content">';
        infowindow_content+= 	'<h1 style="font-size:2em;">' + $map.attr( 'data-title' ) + '</h1>';
        infowindow_content+= 	'<div class="row">';
        infowindow_content+= 		'<ul>'
        infowindow_content+= 			'<li style="font-size:1em;">' + $map.attr( 'data-street' ) + '</li>';
        infowindow_content+= 			'<li style="font-size:1em;">' + $map.attr( 'data-town' ) + '</li>';
        infowindow_content+= 			'<li style="font-size:1em;">' + $map.attr( 'data-county' ) + '</li>';
        infowindow_content+= 			'<li style="font-size:1em;">' + $map.attr( 'data-postcode' ) + '</li>';
        infowindow_content+= 			'<li style="font-size:1em;">' + $map.attr( 'data-country' ) + '</li>';
        infowindow_content+= 		'</ul>';
        infowindow_content+= 	'</div>';
        infowindow_content+= '</div>';

        infowindow = new google.maps.InfoWindow({
            content: infowindow_content
        });

        map = new google.maps.Map( document.getElementById( 'map_panel' ), {
            zoom: 14,
            center : marker_postition,
            scrollwheel: false,
            mapTypeControl: true,
            mapTypeControlOptions: {
                style: google.maps.MapTypeControlStyle.HORIZONTAL_BAR,
                position: google.maps.ControlPosition.TOP_CENTER
            },
            zoomControl: true,
            zoomControlOptions: {
                position: google.maps.ControlPosition.LEFT_CENTER
            },
            scaleControl: true,
            streetViewControl: true,
            streetViewControlOptions: {
                position: google.maps.ControlPosition.LEFT_TOP
            },
            fullscreenControl: true
        } );

        marker = new google.maps.Marker({
            position: marker_postition,
            map: map
        });

        google.maps.event.addListener( marker, 'click', function( evt ){

            infowindow.open( map, marker );
        });
    }
})( jQuery )
</script>

<script async defer src="https://maps.googleapis.com/maps/api/js?key=AIzaSyD8gZBA0adYoNRYZTI20KO3cIhnR8liVco&callback=initMap"></script>
</body>

</html> <!-- end page -->
