<!doctype html>
<html class="no-js"  lang="en-GB">
	<head>
		<meta charset="utf-8">

		<!-- Force IE to use the latest rendering engine available -->
		<meta http-equiv="X-UA-Compatible" content="IE=edge">

		<!-- Mobile Meta -->
		<meta name="viewport" content="width=device-width, initial-scale=1.0">

		<!-- Open Graph - edit as needed -->
					<meta property="og:title" content="Pitt Rivers Museum removes human remains after ethical review" />
				<meta property="og:type" content="website" />
					<meta property="og:image" content="https://museumcrush.org/wp-content/uploads/2020/09/Pitt-Rivers-Skull-removal-from-Treatment-of-Dead-Enemies-case-July-2020-Photo-Hugh-Warwick-1024x683.jpg" />
				<meta property="og:url" content="https://museumcrush.org/pitt-rivers-removes-human-remains-after-ethical-review/" />
					<meta property="og:description" content="The Pitt Rivers removes its controversial displays of human remains after an internal review of ethics and its colonial legacy In a museum packed with anthropological, ethnographic and archaeological objects, for many visitors to the Pitt Rivers, the most gruesomely..." />
				<meta property="og:site_name" content="Museum Crush" />
		<meta name="twitter:card" content="summary" />
		<!-- <meta name="twitter:site" content="@example" /> -->
		<!-- <meta name="twitter:creator" content="@msexample" /> -->
		<!-- <meta property="fb:admins" content="USER_ID"/> -->

		<!-- If Site Icon isn't set in customizer -->
		
		<link rel="pingback" href="https://museumcrush.org/xmlrpc.php">

		<title>Pitt Rivers Museum removes human remains after ethical review &#8211; Museum Crush</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Museum Crush &raquo; Feed" href="https://museumcrush.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Museum Crush &raquo; Comments Feed" href="https://museumcrush.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Museum Crush &raquo; Pitt Rivers Museum removes human remains after ethical review Comments Feed" href="https://museumcrush.org/pitt-rivers-removes-human-remains-after-ethical-review/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-includes/css/dist/block-library/style.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='SI-C24-house-style-css'  href='https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/plugins/SI_C24_api_shortcode_ui/css/style.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/plugins/cookie-notice/css/front.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-for-wp-css'  href='https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='ewd-ufaq-style-css'  href='https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/plugins/ultimate-faqs/css/ewd-ufaq-styles.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='ewd-ufaq-rrssb-css'  href='https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/plugins/ultimate-faqs/css/rrssb-min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='motion-ui-css-css'  href='https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/themes/museum_crush/vendor/motion-ui/dist/motion-ui.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css-css'  href='https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/themes/museum_crush/vendor/foundation-sites/dist/css/foundation.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='site-css-css'  href='https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/themes/museum_crush/assets/css/style.css?ver=1600187040' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/museumcrush.org\/wp-admin\/admin-ajax.php","nonce":"efb1fd6914","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/plugins/cookie-notice/js/front.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/plugins/fancybox-for-wordpress/assets/js/jquery.fancybox.js?ver=1.3.4'></script>
<link rel='https://api.w.org/' href='https://museumcrush.org/wp-json/' />
<link rel="canonical" href="https://museumcrush.org/pitt-rivers-removes-human-remains-after-ethical-review/" />
<link rel='shortlink' href='https://museumcrush.org/?p=11659' />
<link rel="alternate" type="application/json+oembed" href="https://museumcrush.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmuseumcrush.org%2Fpitt-rivers-removes-human-remains-after-ethical-review%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://museumcrush.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmuseumcrush.org%2Fpitt-rivers-removes-human-remains-after-ethical-review%2F&#038;format=xml" />

<!-- Fancybox for WordPress v3.2.7 -->
<style type="text/css">
	.fancybox-slide--image .fancybox-content{background-color: #FFFFFF}div.fancybox-caption{display:none !important;}
	
	img.fancybox-image{border-width:0px;border-color:#FFFFFF;border-style:solid;height:auto;}
	div.fancybox-bg{background-color:rgba(0,0,0,0.8);opacity:1 !important;}div.fancybox-content{border-color:#FFFFFF}
	
	div.fancybox-content{background-color:#FFFFFF}
	
	
	
	
	div.fancybox-caption p.caption-title{display:inline-block}
	div.fancybox-caption p.caption-title{font-size:14px}
	div.fancybox-caption p.caption-title{color:#fff}
	div.fancybox-caption {color:#000000}div.fancybox-caption {position:relative;max-width:50%;margin:0 auto;min-width:480px;padding:15px;}div.fancybox-caption p.caption-title{position:relative;left:0;right:0;margin:0 auto;top:0px;color:#fff;}
</style><script type="text/javascript">
	jQuery(function(){

		jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
			var arr = jQuery("a[data-fancybox]");
									jQuery.each(arr, function() {
										var title = jQuery(this).children("img").attr("title");
										 var caption = jQuery(this).next("figcaption").html();
                                        if(caption && title){jQuery(this).attr("title",title+" " + caption)}else if(title){ jQuery(this).attr("title",title);}else if(caption){jQuery(this).attr("title",caption);}
									});			}

		// Supported file extensions

                var thumbnails = jQuery("a:has(img)").not(".nolightbox").not('.envira-gallery-link').not('.ngg-simplelightbox').filter(function () {
            return /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))
        });
        

		// Add data-type iframe for links that are not images or videos.
        var iframeLinks = jQuery('.fancyboxforwp').filter( function() { return ! /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href')) }).filter( function() { return ! /vimeo|youtube/i.test(jQuery(this).attr('href')) });
        iframeLinks.attr({ "data-type" : "iframe" }).getTitle();

				// Gallery All
		thumbnails.addClass("fancyboxforwp").attr("data-fancybox","gallery").getTitle();
        iframeLinks.attr({ "data-fancybox":"gallery" }).getTitle();

		// Gallery type NONE
		


		// Call fancybox and apply it on any link with a rel atribute that starts with "fancybox", with the options set on the admin panel
		jQuery("a.fancyboxforwp").fancyboxforwp({
			loop: false,
			smallBtn: true,
			zoomOpacity: "auto",
			animationEffect: "fade",
			animationDuration: 500,
			transitionEffect: "fade",
			transitionDuration : "300",
			overlayShow: true,
			overlayOpacity: "0.8",
			titleShow: true,
			titlePosition: "over",
			keyboard: true,
			showCloseButton: true,
			arrows: true,
			clickContent: false,
            clickSlide: "close",
            mobile:{
                clickContent: function(current, event) {
                    return current.type === "image" ? "toggleControls" : false;
                },
                clickSlide: function(current, event) {
                    return current.type === "image" ? "close" : "close";
                },
            },
			wheel: false,
			toolbar: true,
			preventCaptionOverlap: true,
			onInit: function() { },			onDeactivate: function() { },			beforeClose: function() { },			afterShow: function() { },			afterClose: function() { },			caption : function( instance, item ) {var testing = jQuery(this).context.title;var caption = jQuery(this).data('caption') || '';if ( item.type === 'image' && testing.length ) {caption = (caption.length ? caption + '<br />' : '') + '<p class="caption-title">'+testing+'</p>' ;}return caption;},
			afterLoad : function( instance, current ) {current.$content.append('<div class=\"fancybox-custom-caption\" style=\" position: absolute;left:0;right:0;color:#000;padding-top:10px;bottom:0;margin:0 auto;text-align:center; \">' + current.opts.caption + '</div>');},
					});
		
	})
</script>
<!-- END Fancybox for WordPress -->
    <script type="text/javascript">
        var ajaxurl = 'https://museumcrush.org/wp-admin/admin-ajax.php';
    </script>
<link rel="amphtml" href="https://museumcrush.org/pitt-rivers-removes-human-remains-after-ethical-review/amp/"><link rel="icon" href="https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2017/02/favicon_MC-125x125.png" sizes="32x32" />
<link rel="icon" href="https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2017/02/favicon_MC-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2017/02/favicon_MC-300x300.png" />
<meta name="msapplication-TileImage" content="https://museumcrush.org/wp-content/uploads/2017/02/favicon_MC-300x300.png" />
		<style type="text/css" id="wp-custom-css">
			@media screen and (min-width: 40em), all{
	.featured_todos .medium-4{
/* 		width:33%; */
	}
	
}

/*#cookie-notice{
  font-size:1em;
}*/
#cookie-notice .cn-button {
  margin-bottom: 0;
  text-shadow: none;
  border: 0;
  font-size: 12px;
  color: #000;
  font-family: sans-serif;
  line-height: 18px;
  padding: 2px 12px;
  font-weight: 600;
  border-radius: 3px 3px 3px 3px;
}
#cookie-notice .cn-button:hover{
    background: #da63a3;
    color: #FEFEEE;
    border: 0;
}
 @media screen and (max-width: 39.9375em) {
    .cn-bottom {
      top: 0;
			bottom:initial;
    } 
    /* fudge the cookie notice plugin to be at the top on mobile */

  }		</style>
		
        <meta name="p:domain_verify" content="6fcf5fc2df8b46969f61de602e514a50"/>
        <link rel="stylesheet" href="https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/themes/museum_crush/vendor/foundation-sites/foundation-icons/foundation-icons.css" />

        <script>
            (function(d) {
                var config = {
                    kitId: 'fyo6axi',
                    scriptTimeout: 3000,
                    async: true
                },
                h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
            })(document);
        </script>
        <!-- Google analytics -->
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-6394382-9', 'auto', {'useAmpClientId': true});
            ga('send', 'pageview');

        </script>
    </head>

	<!-- Uncomment this line if using the Off-Canvas Menu -->

	<body class="post-template-default single single-post postid-11659 single-format-standard notloaded cookies-not-set" id="top">

		<div id="mc-signup-iframe">
	<iframe id="mc-signup-iframe-inner" src="https://museumcrush.org/wp-content/themes/museum_crush/mc-signup.php"></iframe>
	<a id="close-mc-signup"></a>
</div>
		<div class="off-canvas-wrapper">

			<div class="off-canvas position-right" id="off-canvas" data-off-canvas>
	<ul id="menu-primary-nav" class="vertical menu" data-accordion-menu><li id="menu-item-1847" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1847 current-menu-item"><a href="https://museumcrush.org/articles/">to read</a></li>
<li id="menu-item-2559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2559"><a href="/todo/">to do</a></li>
</ul></div>
			<div class="off-canvas-content" data-off-canvas-content>

				<header class="header" role="banner">
					 <!-- This navs will be applied to the topbar, above all content
						  To see additional nav styles, visit the /parts directory -->
					
<div class="title-bar row">
	<div  class="show-for-small-only" data-responsive-toggle="top-bar-menu" data-hide-for="medium">

        <div class="top-bar-left small-10 columns">
            <ul class="menu">
                <li><a href="/home/" title="Museum Crush" class="mobile_logo"><img src="https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/themes/museum_crush/assets/images/MClogo_text.svg" alt="Museum Crush"></a></li>
            </ul>
        </div>

        <div class="top-bar-right small-2 columns">
            <div id="nav-icon" data-toggle>
                <span></span>
                <span></span>
                <span></span>
                <span></span>
                <span></span>
                <span></span>
            </div>
        </div>
    </div>

    <div class="medium-3 large-2 columns show-for-medium" >
        <ul class="menu full-logo">
            <li><a href="/home/" title="Museum Crush" ><img src="https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/themes/museum_crush/assets/images/MClogo.svg" alt="Museum Crush"></a></li>
        </ul>
    </div>

    <div class="medium-9 large-10 columns">
        <div id="top-bar-menu">
            <ul id="menu-primary-nav-1" class="vertical medium-horizontal menu" data-responsive-menu="accordion medium-dropdown"><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1847 current-menu-item"><a href="https://museumcrush.org/articles/">to read</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2559"><a href="/todo/">to do</a></li>
</ul>        </div>

                <form id="searchform" role="search" method="get" class="search-form" action="https://museumcrush.org/">

	<label id="search-label">
	<a class="close_form">X</a>
		<span class="screen-reader-text show-for-sr">Search for:</span>
		<input type="search" class="search-field" placeholder="Search for articles..." value="" name="s" title="Search for:" />

	</label>
	<input type="submit" class="search-submit button" value="Search" />


	
</form>    </div>

    
	<div class="small-12 medium-9 large-10 columns cat_nav_container">
		<div class="category-nav ">

			<div class="menu-category-menu-container"><ul id="menu-category-menu" class="menu"><li id="menu-item-7757" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7757"><a href="https://museumcrush.org/category/curious/">Curious</a></li>
<li id="menu-item-2130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2130"><a href="https://museumcrush.org/category/archaeology/">Archaeology</a></li>
<li id="menu-item-2134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2134"><a href="https://museumcrush.org/category/history/">History</a></li>
<li id="menu-item-7601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7601"><a href="https://museumcrush.org/category/history/womens-history/">Women&#8217;s History</a></li>
<li id="menu-item-2132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2132"><a href="https://museumcrush.org/category/art/">Art</a></li>
<li id="menu-item-2135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2135"><a href="https://museumcrush.org/category/military-history/">Military History</a></li>
<li id="menu-item-7288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7288"><a href="https://museumcrush.org/email-digest/">Email digest</a></li>
<li id="menu-item-10944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10944"><a href="https://museumcrush.org/how-can-museum-crush-help-you-reach-audiences-online/">For museums</a></li>
</ul></div>
			<div class="cat_all"><a><span class="show-for-sr">View all categories</span></a></div>
		</div>
	</div>
    
</div>

				</header> <!-- end .header -->
			
<div id="content">

	<div id="inner-content" class="row">

		<main id="main" class="medium-12 columns" role="main">
		
		    
<article id="post-11659" class="post-11659 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized category-curious category-medical-history category-natural-history category-science tag-feature" role="article" itemscope itemtype="http://schema.org/BlogPosting" data-template="loop-single-php">
    <header class="article-header">
        <div class="meta_field clearfix">

                    <div>
                <span class="timer">
                    <span style="height:70%"></span>
                </span>
                <span>7 min read </span>
            </div>

        
        </div>

        <h1 class="entry-title single-title" itemprop="headline">Pitt Rivers Museum removes human remains after ethical review
        <a class="commentsLink" title="comment on Pitt Rivers Museum removes human remains after ethical review" href="https://museumcrush.org/pitt-rivers-removes-human-remains-after-ethical-review/#respond"></a>        </h1>

        
<p class="byline">
	by <a href="https://museumcrush.org/author/richard/" title="Posts by Richard Moss" rel="author">Richard Moss</a>, 15-09-20  
	 
		<a href="/articles/" class="post posttype">Post</a></p>	
				<div class="share-btns">
					<div id="fb-root"></div>
					<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v5.0&appId=253661547991374"></script>
					<div class="fb-share-button" data-href="/pitt-rivers-removes-human-remains-after-ethical-review/" data-layout="button" data-size="small"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=%2Fpitt-rivers-removes-human-remains-after-ethical-review%2F%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div>

					<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
					<a class="sbtn-twitter twitter-share-button" href="https://twitter.com/share?ref_src=twsrc%5Etfw" class="twitter-share-button" data-show-count="false">Tweet</a>

					<a class="sbtn-email" title="Email a friend" href="#" onclick="javascript:window.location='mailto:?subject=Interesting information&body=I thought you might find this information interesting: ' + window.location;">Email</a>
				</div>

    </header> <!-- end article header -->

    <section class="entry-content" itemprop="articleBody">
			<div id="attachment_11660" style="width: 1034px" class="wp-caption aligncenter"><a href="http://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Pitt-Rivers-Original-display-Treaatment-of-Dead-Enemies-2020-Photo-Hugh-Warwick.jpg"><img aria-describedby="caption-attachment-11660" class="size-large wp-image-11660" src="http://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Pitt-Rivers-Original-display-Treaatment-of-Dead-Enemies-2020-Photo-Hugh-Warwick-1024x514.jpg" alt="a display case filled with skulls and shrunken heads" width="1024" height="514" srcset="https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Pitt-Rivers-Original-display-Treaatment-of-Dead-Enemies-2020-Photo-Hugh-Warwick-1024x514.jpg 1024w, https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Pitt-Rivers-Original-display-Treaatment-of-Dead-Enemies-2020-Photo-Hugh-Warwick-300x151.jpg 300w, https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Pitt-Rivers-Original-display-Treaatment-of-Dead-Enemies-2020-Photo-Hugh-Warwick-768x385.jpg 768w, https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Pitt-Rivers-Original-display-Treaatment-of-Dead-Enemies-2020-Photo-Hugh-Warwick-1536x771.jpg 1536w, https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Pitt-Rivers-Original-display-Treaatment-of-Dead-Enemies-2020-Photo-Hugh-Warwick.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><p id="caption-attachment-11660" class="wp-caption-text">Pitt Rivers &#8211; Original display Treatment of Dead Enemies 2020 &#8211; Photo Hugh Warwick</p></div>
<h2>The Pitt Rivers removes its controversial displays of human remains after an internal review of ethics and its colonial legacy</h2>
<p>In a museum packed with anthropological, ethnographic and archaeological objects, for many visitors to the Pitt Rivers, the most gruesomely fascinating objects have been the trophy skulls, shrunken heads and other human remains that have a complex history of indigenous belief colonial-era trade and conquest.</p>
<p>However their display and interpretation has long been a sensitive and controversial issue and now, after over 70 years on show, the Museum has acted to remove them following a comprehensive programme of work to deeply engage with its colonial legacy.</p>
<div class="calloutBox clearfix "><h4 class="boxTitle">more like this</h4><div class="calloutBoxContent clearfix"><ul><li><a href="https://museumcrush.org/jeremy-benthams-preserved-head-goes-back-on-public-display-for-first-time-in-decades/">Jeremy Bentham&#8217;s preserved head goes back on public display</a></li><li><a href="https://museumcrush.org/the-nineteenth-century-doctor-who-practiced-neolithic-trepanation/">The nineteenth century doctor who practiced neolithic trepanation</a></li><li><a href="https://museumcrush.org/the-mysterious-masks-of-the-horniman-museum/">The mysterious masks of the Horniman Museum</a></li></ul></div></div>
<p>As one of the leading and best-known museums of its kind in the world, the Pitt Rivers’ collection of more than 500,000 items, was acquired over more than 130 years, and features objects ranging from musical instruments, weapons and masks to textiles, jewellery and tools covering all periods of human existence.</p>
<p>However, the Museum says it now acknowledges that its history and many of its objects are “closely tied to British Imperial expansion and a colonial mandate to collect and classify objects from the world over” and that the “processes of colonial collecting were often violent and inequitable towards those peoples being colonised.”</p>
<div id="attachment_11661" style="width: 1034px" class="wp-caption aligncenter"><a href="http://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Pitt-Rivers-Human-remains-on-display-2020-Photo-Hugh-Warwick.jpg"><img aria-describedby="caption-attachment-11661" class="size-large wp-image-11661" src="http://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Pitt-Rivers-Human-remains-on-display-2020-Photo-Hugh-Warwick-1024x682.jpg" alt="photo of a human skull in a display case " width="1024" height="682" srcset="https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Pitt-Rivers-Human-remains-on-display-2020-Photo-Hugh-Warwick-1024x682.jpg 1024w, https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Pitt-Rivers-Human-remains-on-display-2020-Photo-Hugh-Warwick-300x200.jpg 300w, https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Pitt-Rivers-Human-remains-on-display-2020-Photo-Hugh-Warwick-768x512.jpg 768w, https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Pitt-Rivers-Human-remains-on-display-2020-Photo-Hugh-Warwick-1536x1023.jpg 1536w, https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Pitt-Rivers-Human-remains-on-display-2020-Photo-Hugh-Warwick.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><p id="caption-attachment-11661" class="wp-caption-text">Pitt Rivers &#8211; Human remains on display 2020 &#8211; Photo Hugh Warwick</p></div>
<div id="attachment_11662" style="width: 1034px" class="wp-caption aligncenter"><a href="http://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Pitt-Rivers-Human-Remains-being-taken-into-storage-July-2020-Photo-Hugh-Warwick.jpg"><img aria-describedby="caption-attachment-11662" class="size-large wp-image-11662" src="http://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Pitt-Rivers-Human-Remains-being-taken-into-storage-July-2020-Photo-Hugh-Warwick-1024x773.jpg" alt="photo of two people moving a box of skulls across a museum " width="1024" height="773" srcset="https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Pitt-Rivers-Human-Remains-being-taken-into-storage-July-2020-Photo-Hugh-Warwick-1024x773.jpg 1024w, https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Pitt-Rivers-Human-Remains-being-taken-into-storage-July-2020-Photo-Hugh-Warwick-300x227.jpg 300w, https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Pitt-Rivers-Human-Remains-being-taken-into-storage-July-2020-Photo-Hugh-Warwick-768x580.jpg 768w, https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Pitt-Rivers-Human-Remains-being-taken-into-storage-July-2020-Photo-Hugh-Warwick-1536x1160.jpg 1536w, https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Pitt-Rivers-Human-Remains-being-taken-into-storage-July-2020-Photo-Hugh-Warwick.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><p id="caption-attachment-11662" class="wp-caption-text">Pitt Rivers &#8211; Human Remains being taken into storage July 2020- Photo Hugh Warwick</p></div>
<div id="attachment_11663" style="width: 1034px" class="wp-caption aligncenter"><a href="http://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Pitt-Rivers-Skull-Trophy-photographed-with-label-July-2020-Photo-Hugh-Warwick.jpg"><img aria-describedby="caption-attachment-11663" class="size-large wp-image-11663" src="http://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Pitt-Rivers-Skull-Trophy-photographed-with-label-July-2020-Photo-Hugh-Warwick-1024x683.jpg" alt="photo of a humna skull with handwritten label next to it" width="1024" height="683" srcset="https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Pitt-Rivers-Skull-Trophy-photographed-with-label-July-2020-Photo-Hugh-Warwick-1024x683.jpg 1024w, https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Pitt-Rivers-Skull-Trophy-photographed-with-label-July-2020-Photo-Hugh-Warwick-300x200.jpg 300w, https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Pitt-Rivers-Skull-Trophy-photographed-with-label-July-2020-Photo-Hugh-Warwick-768x512.jpg 768w, https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Pitt-Rivers-Skull-Trophy-photographed-with-label-July-2020-Photo-Hugh-Warwick-1536x1024.jpg 1536w, https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Pitt-Rivers-Skull-Trophy-photographed-with-label-July-2020-Photo-Hugh-Warwick.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><p id="caption-attachment-11663" class="wp-caption-text">Pitt Rivers &#8211; Skull Trophy photographed with label July 2020 &#8211; Photo Hugh Warwick</p></div>
<p>From 2017-2020, the museum’s director, Laura Van Broekhoven, led a comprehensive Internal Review of Displays and Programming from an Ethical Perspective to tackle these issues. Both internal staff and external stakeholders were involved, in particular community delegates from different parts of the world as well as locals including students and people from immigrant communities.</p>
<p>The review looked at past practices and the nature of its collecting, display and interpretation and the effects those have today. The Museum’s historic labels, some of which included racist and derogatory language, commonly used at the time, also came under scrutiny.</p>
<p>Some display cases were chosen for review as they include looted objects, or featured human remains on display. Others included objects considered sacred or secret by Indigenous Peoples, such as the Shuar tsantsa (shrunken heads).</p>
<p>“With the Museum’s complicated colonial history, it was important for us to lead this Ethical Review and to ensure we did not shy away from difficult conversations,” explains Van Broekhoven who says the implementation of the review is “part of the Museum’s strategic plan to bring its public facing-spaces more in line with its contemporary ethos of actively working with communities and respecting different ways of being as we become a welcoming space for all”.</p>
<p>“Given the scope of what is required, the implementation of changes will be part of a long-term programme of curatorial work that will engage many stakeholders and stretch out over years, probably decades to come. But given its unique position, gradual change has always been part of curating the Pitt Rivers Museum.”</p>
<div id="attachment_11664" style="width: 803px" class="wp-caption aligncenter"><a href="http://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Pitt-Rivers-Skull-from-Borneo-July-2020-Photo-Hugh-Warwick.jpg"><img aria-describedby="caption-attachment-11664" class="size-large wp-image-11664" src="http://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Pitt-Rivers-Skull-from-Borneo-July-2020-Photo-Hugh-Warwick-793x1024.jpg" alt="photo of skull framed by a woven basket" width="793" height="1024" srcset="https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Pitt-Rivers-Skull-from-Borneo-July-2020-Photo-Hugh-Warwick-793x1024.jpg 793w, https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Pitt-Rivers-Skull-from-Borneo-July-2020-Photo-Hugh-Warwick-232x300.jpg 232w, https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Pitt-Rivers-Skull-from-Borneo-July-2020-Photo-Hugh-Warwick-768x992.jpg 768w, https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Pitt-Rivers-Skull-from-Borneo-July-2020-Photo-Hugh-Warwick-1189x1536.jpg 1189w, https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Pitt-Rivers-Skull-from-Borneo-July-2020-Photo-Hugh-Warwick-1585x2048.jpg 1585w, https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Pitt-Rivers-Skull-from-Borneo-July-2020-Photo-Hugh-Warwick.jpg 1600w" sizes="(max-width: 793px) 100vw, 793px" /></a><p id="caption-attachment-11664" class="wp-caption-text">Pitt Rivers &#8211; Skull from Borneo July 2020 &#8211; Photo Hugh Warwick</p></div>
<div id="attachment_11665" style="width: 1034px" class="wp-caption aligncenter"><a href="http://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Pitt-Rivers-Human-remains-taken-off-display-July-2020-Photo-Hugh-Warwick.jpg"><img aria-describedby="caption-attachment-11665" class="size-large wp-image-11665" src="http://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Pitt-Rivers-Human-remains-taken-off-display-July-2020-Photo-Hugh-Warwick-1024x819.jpg" alt="a photo of a group of human skulls on a table" width="1024" height="819" srcset="https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Pitt-Rivers-Human-remains-taken-off-display-July-2020-Photo-Hugh-Warwick-1024x819.jpg 1024w, https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Pitt-Rivers-Human-remains-taken-off-display-July-2020-Photo-Hugh-Warwick-300x240.jpg 300w, https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Pitt-Rivers-Human-remains-taken-off-display-July-2020-Photo-Hugh-Warwick-768x614.jpg 768w, https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Pitt-Rivers-Human-remains-taken-off-display-July-2020-Photo-Hugh-Warwick-1536x1229.jpg 1536w, https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Pitt-Rivers-Human-remains-taken-off-display-July-2020-Photo-Hugh-Warwick.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><p id="caption-attachment-11665" class="wp-caption-text">Pitt Rivers &#8211; Human remains taken off display July 2020- Photo Hugh Warwick</p></div>
<div id="attachment_11666" style="width: 693px" class="wp-caption aligncenter"><a href="http://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Pitt-Rivers-Original-case-with-three-tsanta-July-2020-Photo-Hugh-Warwick.jpg"><img aria-describedby="caption-attachment-11666" class="size-large wp-image-11666" src="http://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Pitt-Rivers-Original-case-with-three-tsanta-July-2020-Photo-Hugh-Warwick-683x1024.jpg" alt="photo of a display case with shrunken heads hanging from strings" width="683" height="1024" srcset="https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Pitt-Rivers-Original-case-with-three-tsanta-July-2020-Photo-Hugh-Warwick-683x1024.jpg 683w, https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Pitt-Rivers-Original-case-with-three-tsanta-July-2020-Photo-Hugh-Warwick-200x300.jpg 200w, https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Pitt-Rivers-Original-case-with-three-tsanta-July-2020-Photo-Hugh-Warwick-768x1152.jpg 768w, https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Pitt-Rivers-Original-case-with-three-tsanta-July-2020-Photo-Hugh-Warwick-1024x1536.jpg 1024w, https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Pitt-Rivers-Original-case-with-three-tsanta-July-2020-Photo-Hugh-Warwick.jpg 1200w" sizes="(max-width: 683px) 100vw, 683px" /></a><p id="caption-attachment-11666" class="wp-caption-text">Pitt Rivers &#8211; Original case with three tsanta July 2020 &#8211; Photo Hugh Warwick</p></div>
<p>One immediate result of the review is the removal of 120 Human Remains from open display including the South American tsantsas, Naga trophy heads and an Egyptian mummy of a child all of which have now been moved into storage.</p>
<p>Made by the Shuar and Achuar people of Ecuador and South America, the Shuar tsantsa or ‘shrunken heads’ are formed from human, sloth or monkey heads and were much-sought for items for collectors who would pay one gun for one head. It is thought this contributed to a steep increase in violent warfare locally at the height of the 19th and 20th century collecting.</p>
<p>However, although the indigenous Shuar people of Ecuador and Peru made some of the heads, the majority were produced as forgeries to feed demand and were most likely made from bodies taken from morgues.</p>
<p>The Pitt Rivers Museum acquired their collection of tsantsas between 1884 and 1936 and, although not part of the original displays, they have been on display since the 1940s.</p>
<blockquote><p>&#8220;visitors often saw the Museum’s displays of human remains as a testament to other cultures being ‘savage’, ‘primitive’ or ‘gruesome’&#8221;</p></blockquote>
<p>When the museum re-opens on September 20, new interpretation will offer visitors an insight into the way the Museum formed its collections and how some of the historic labels obscured more deeper understanding of other cultures by offering only a very limited insight into complex historical processes that can reinforce racism and stereotypes.</p>
<p>“Our audience research has shown that visitors often saw the Museum’s displays of human remains as a testament to other cultures being ‘savage’, ‘primitive’ or ‘gruesome’,” adds Van Broekhoven.</p>
<p>“Rather than enabling our visitors to reach a deeper understanding of each other’s ways of being, the displays reinforced racist and stereotypical thinking that goes against the Museum’s values today. The removal of the human remains also brings us in line with sector guidelines and code of ethics.”</p>
<div id="attachment_11667" style="width: 1034px" class="wp-caption aligncenter"><a href="http://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Pitt-Rivers-Skull-removal-from-Treatment-of-Dead-Enemies-case-July-2020-Photo-Hugh-Warwick.jpg"><img aria-describedby="caption-attachment-11667" class="size-large wp-image-11667" src="http://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Pitt-Rivers-Skull-removal-from-Treatment-of-Dead-Enemies-case-July-2020-Photo-Hugh-Warwick-1024x683.jpg" alt="photo of a man in a lab coat removing a human skull from a case" width="1024" height="683" srcset="https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Pitt-Rivers-Skull-removal-from-Treatment-of-Dead-Enemies-case-July-2020-Photo-Hugh-Warwick-1024x683.jpg 1024w, https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Pitt-Rivers-Skull-removal-from-Treatment-of-Dead-Enemies-case-July-2020-Photo-Hugh-Warwick-300x200.jpg 300w, https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Pitt-Rivers-Skull-removal-from-Treatment-of-Dead-Enemies-case-July-2020-Photo-Hugh-Warwick-768x512.jpg 768w, https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Pitt-Rivers-Skull-removal-from-Treatment-of-Dead-Enemies-case-July-2020-Photo-Hugh-Warwick-1536x1024.jpg 1536w, https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Pitt-Rivers-Skull-removal-from-Treatment-of-Dead-Enemies-case-July-2020-Photo-Hugh-Warwick.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><p id="caption-attachment-11667" class="wp-caption-text">Pitt Rivers &#8211; Skull removal from Treatment of Dead Enemies case July 2020 &#8211; Photo Hugh Warwick</p></div>
<div id="attachment_11668" style="width: 1034px" class="wp-caption aligncenter"><a href="http://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Pitt-Rivers-Landscape-image-Photo-Ian-Wallman.jpg"><img aria-describedby="caption-attachment-11668" class="size-large wp-image-11668" src="http://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Pitt-Rivers-Landscape-image-Photo-Ian-Wallman-1024x683.jpg" alt="elevated view of Pitt Rivers Museum packed with display cases" width="1024" height="683" srcset="https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Pitt-Rivers-Landscape-image-Photo-Ian-Wallman-1024x683.jpg 1024w, https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Pitt-Rivers-Landscape-image-Photo-Ian-Wallman-300x200.jpg 300w, https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Pitt-Rivers-Landscape-image-Photo-Ian-Wallman-768x512.jpg 768w, https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Pitt-Rivers-Landscape-image-Photo-Ian-Wallman-1536x1024.jpg 1536w, https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Pitt-Rivers-Landscape-image-Photo-Ian-Wallman.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><p id="caption-attachment-11668" class="wp-caption-text">Pitt Rivers by Ian Wallman</p></div>
<p>New labels and corresponding films and podcast will help visitors engage more deeply with stories through the voices of artists, Indigenous leaders and local stakeholders from Australia, Hong Kong, Zimbabwe, Kenya and Oxford.</p>
<p>The Museum still stewards over 2800 human remains from different parts of the world and is actively reaching out to descendant communities over the next years to find the most appropriate way to care for these complex items.</p>
<p>While some museums have returned human remains – including some tsantsa shrunken heads – to their origin country of Peru, at the moment there has not been a request for the return of the Pitt Rivers tsantsa. However the Museum says it “remains open” to any discussions about their repatriation and will continue in conversation with Shuar delegates over the next years.</p>
<p><em><strong>Pitt Rivers Museum is open from 22 September. Entry is free entry but pre-booking is required. For more information visit <a href="http://www.prm.ox.ac.uk">www.prm.ox.ac.uk</a></strong></em></p>


<div id="venue-SE000393" class="calloutBox clearfix venue api_data api-entry" data-template="c24_museums">

		<h4 class="boxTitle">venue</h4>
		<div class="calloutBoxContent">
		<div class="imagewrapper small-12 medium-4 columns">
				
						<a href="https://museumcrush.org/todo/?item_id=SE000393">
							<img src="https://www.culture24.org.uk/asset_arena/5/73/48/184375/v0_large.jpg" />
						</a>
						
					</div>	

						<div class="datawrapper small-12 medium-8 columns">
								<a href="https://museumcrush.org/todo/?item_id=SE000393"><h3>Pitt Rivers Museum</h3></a>
							
								<h4>Oxford, Oxfordshire										
								</h4>

						
							
								<!-- <a href=""></a> -->
						
													<!-- <h5></h5> -->
							

							
						</div>
						<div class="summary">
							<p>The Pitt Rivers Museum is the University of Oxford's museum of anthropology and world archaeology. Founded in 1884 following a gift to the University from General Pitt-Rivers it retains its unique period atmosphere with dense displays of artefacts, many in the original wooden display cabinets. As a result, it has&hellip;</p>
						</div>

				</div>

</div><!-- #post-## -->

		</section> <!-- end article section -->

    <footer class="article-footer">

        
        <div class="categories">

            <h4>Categories</h4><ul class="post-categories">
	<li><a href="https://museumcrush.org/category/uncategorized/" rel="category tag">All</a></li>
	<li><a href="https://museumcrush.org/category/curious/" rel="category tag">Curious</a></li>
	<li><a href="https://museumcrush.org/category/science/medical-history/" rel="category tag">Medical History</a></li>
	<li><a href="https://museumcrush.org/category/science/natural-history/" rel="category tag">Natural History</a></li>
	<li><a href="https://museumcrush.org/category/science/" rel="category tag">Science</a></li></ul>
        </div>
    </footer> <!-- end article footer -->

    
<div class="calloutBox clearfix">
    <h4 class="boxTitle">popular on Museum Crush</h4>
    <div class="calloutBoxContent">

        <div class="archivelist equalheights clearfix">
            <div class="archive-grid">

            
<div class="large-3point5 medium-3 columns panel" data-equalizer-watch>
    <article id="post-11026" class="post-11026 post type-post status-publish format-standard has-post-thumbnail hentry category-cultural-history category-curious category-design category-history category-literary-history category-portrait category-womens-history tag-popular" role="article">
        <section class="entry-content post" itemprop="articleBody">

            
            <a class="title thumb" href="https://museumcrush.org/the-master-of-the-dark-eyes-the-prayer-book-of-henry-viiis-gran/" rel="bookmark" title="The Master of the Dark Eyes: The prayer book of Henry VIII&#8217;s grandmother">

                                    <div class="firstimage" data-interchange="[https://museumcrush.org/wp-content/uploads/2020/04/Beaufort-Margaret-prayer-book-Ascension-DL-Westminster-Abbey-copyright_home-300x200.jpg, small], [https://museumcrush.org/wp-content/uploads/2020/04/Beaufort-Margaret-prayer-book-Ascension-DL-Westminster-Abbey-copyright_home-300x200.jpg, medium], [https://museumcrush.org/wp-content/uploads/2020/04/Beaufort-Margaret-prayer-book-Ascension-DL-Westminster-Abbey-copyright_home.jpg, large]"></div>
                
                <p>
                    <span class="posttype post">Post</span>

                    <span class="show-for-small-only">The Master of the Dark Eyes: The prayer book of Henry VIII&#8217;s grandmother</span>
                    <span class="show-for-medium-only">The Master of the Dark Eyes: The prayer book of Henry VIII&#8217;s ...</span>
                    <span class="show-for-large">The Master of the Dark Eyes: The prayer book of Henry VIII&#8217;s grandmother</span>
                </p>
            </a>

        </section> <!-- end article section -->
    </article> <!-- end article -->
</div> <!-- end div -->

<div class="large-3point5 medium-3 columns panel" data-equalizer-watch>
    <article id="post-6222" class="post-6222 post type-post status-publish format-standard has-post-thumbnail hentry category-archaeology category-curious category-history category-womens-history tag-popular" role="article">
        <section class="entry-content post" itemprop="articleBody">

            
            <a class="title thumb" href="https://museumcrush.org/the-mystery-of-beachy-head-lady-a-roman-african-from-eastbourne/" rel="bookmark" title="The mystery of Beachy Head Lady: A Roman African from Eastbourne">

                                    <div class="firstimage" data-interchange="[https://museumcrush.org/wp-content/uploads/2018/04/ancestors-copyright-Graham-Huntley-29-300x300.jpg, small], [https://museumcrush.org/wp-content/uploads/2018/04/ancestors-copyright-Graham-Huntley-29-300x300.jpg, medium], [https://museumcrush.org/wp-content/uploads/2018/04/ancestors-copyright-Graham-Huntley-29-1024x1024.jpg, large]"></div>
                
                <p>
                    <span class="posttype post">Post</span>

                    <span class="show-for-small-only">The mystery of Beachy Head Lady: A Roman African from Eastbourne</span>
                    <span class="show-for-medium-only">The mystery of Beachy Head Lady: A Roman African from Eastbourne</span>
                    <span class="show-for-large">The mystery of Beachy Head Lady: A Roman African from Eastbourne</span>
                </p>
            </a>

        </section> <!-- end article section -->
    </article> <!-- end article -->
</div> <!-- end div -->

<div class="large-3point5 medium-3 columns panel" data-equalizer-watch>
    <article id="post-4630" class="post-4630 post type-post status-publish format-standard has-post-thumbnail hentry category-archaeology category-best-places-to-see category-history tag-popular post_formats-listicle" role="article">
        <section class="entry-content post" itemprop="articleBody">

            
            <a class="title thumb" href="https://museumcrush.org/britains-best-places-to-see-open-air-museums/" rel="bookmark" title="Britain&#8217;s best places to see: Open air museums">

                                    <div class="firstimage" data-interchange="[https://museumcrush.org/wp-content/uploads/2017/09/west-stow-nick-ford-CC-BY-NC-ND-2.0-300x200.jpg, small], [https://museumcrush.org/wp-content/uploads/2017/09/west-stow-nick-ford-CC-BY-NC-ND-2.0-300x200.jpg, medium], [https://museumcrush.org/wp-content/uploads/2017/09/west-stow-nick-ford-CC-BY-NC-ND-2.0-1024x682.jpg, large]"></div>
                
                <p>
                    <span class="posttype post">Post</span>

                    <span class="show-for-small-only">Britain&#8217;s best places to see: Open air museums</span>
                    <span class="show-for-medium-only">Britain&#8217;s best places to see: Open air museums</span>
                    <span class="show-for-large">Britain&#8217;s best places to see: Open air museums</span>
                </p>
            </a>

        </section> <!-- end article section -->
    </article> <!-- end article -->
</div> <!-- end div -->

<div class="large-3point5 medium-3 columns panel" data-equalizer-watch>
    <article id="post-4598" class="post-4598 post type-post status-publish format-standard has-post-thumbnail hentry category-curious category-design category-history category-portrait tag-popular" role="article">
        <section class="entry-content post" itemprop="articleBody">

            
            <a class="title thumb" href="https://museumcrush.org/the-secrets-of-the-funeral-effigies-of-westminster-abbey/" rel="bookmark" title="Secrets of the funeral effigies of Westminster Abbey">

                                    <div class="firstimage" data-interchange="[https://museumcrush.org/wp-content/uploads/2017/09/IMAGE-8-Roberts-wax-head-Copyright-Dean-and-Chapter-of-Westminster-cover-300x169.jpg, small], [https://museumcrush.org/wp-content/uploads/2017/09/IMAGE-8-Roberts-wax-head-Copyright-Dean-and-Chapter-of-Westminster-cover-300x169.jpg, medium], [https://museumcrush.org/wp-content/uploads/2017/09/IMAGE-8-Roberts-wax-head-Copyright-Dean-and-Chapter-of-Westminster-cover.jpg, large]"></div>
                
                <p>
                    <span class="posttype post">Post</span>

                    <span class="show-for-small-only">Secrets of the funeral effigies of Westminster Abbey</span>
                    <span class="show-for-medium-only">Secrets of the funeral effigies of Westminster Abbey</span>
                    <span class="show-for-large">Secrets of the funeral effigies of Westminster Abbey</span>
                </p>
            </a>

        </section> <!-- end article section -->
    </article> <!-- end article -->
</div> <!-- end div -->

<div class="large-3point5 medium-3 columns panel" data-equalizer-watch>
    <article id="post-2216" class="post-2216 post type-post status-publish format-standard has-post-thumbnail hentry category-archaeology category-best-places-to-see category-history tag-popular post_formats-listicle" role="article">
        <section class="entry-content post" itemprop="articleBody">

            
            <a class="title thumb" href="https://museumcrush.org/top-viking-museums/" rel="bookmark" title="Britain&#8217;s best places to see: Viking museums and collections">

                                    <div class="firstimage" data-interchange="[https://museumcrush.org/wp-content/uploads/2017/02/House-of-Manannanl-300x222.jpg, small], [https://museumcrush.org/wp-content/uploads/2017/02/House-of-Manannanl-300x222.jpg, medium], [https://museumcrush.org/wp-content/uploads/2017/02/House-of-Manannanl-1024x758.jpg, large]"></div>
                
                <p>
                    <span class="posttype post">Post</span>

                    <span class="show-for-small-only">Britain&#8217;s best places to see: Viking museums and collections</span>
                    <span class="show-for-medium-only">Britain&#8217;s best places to see: Viking museums and collections</span>
                    <span class="show-for-large">Britain&#8217;s best places to see: Viking museums and collections</span>
                </p>
            </a>

        </section> <!-- end article section -->
    </article> <!-- end article -->
</div> <!-- end div -->

            </div>
        </div>
    </div>
</div>

    
<div id="comments" class="comments-area">

	
				<div class="small-12 columns noComments">
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><div class="crunchify-text"> <h5>Add your comment</h5></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pitt-rivers-removes-human-remains-after-ethical-review/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://museumcrush.org/wp-comments-post.php?wpe-comment-post=museumcrush" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment" class="">Add your comments below:</label><textarea id="comment" name="comment" placeholder="e.g. this is the best article I have ever read. " cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">your name<span class="required">*</span></label><input id="author" placeholder="your name (no keywords)" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Your Email<span class="required">*</span></label><input id="email" placeholder="your-real-email@example.com" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="button" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='11659' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='76d652a22d865638d1a836fcea299b45';
hf1V='8393b58f1d689ce647a487522e527593';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
</form>	</div><!-- #respond -->
				</div>

		
			

</div><!-- #comments -->
</article> <!-- end article -->

		</main> <!-- end #main -->

		
	</div> <!-- end #inner-content -->

</div> <!-- end #content -->


        <footer class="footer" role="contentinfo">
            <div id="inner-footer" class="row">
                <div class="large-5 medium-8 small-12 small-centered columns newsletter">

                    <form action="//museumcrush.us1.list-manage.com/subscribe/post?u=1648cde8e865435059adf77c1&amp;id=4818210b39" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                        <div id="mc_embed_signup_scroll">
                    	    <h2>sign up to our weekly digest</h2>
                            <div class="mc-field-group">
                    	        <label for="mce-EMAIL" class="show-for-sr">Email address  <span class="asterisk">*</span></label>
                    	        <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Your email.....">
                    		    <div id="mce-responses" class="clear">
                    		        <div class="response" id="mce-error-response" style="display:none"></div>
                    		        <div class="response" id="mce-success-response" style="display:none"></div>
                    	        </div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                                <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_1648cde8e865435059adf77c1_4818210b39" tabindex="-1" value=""></div>
                                <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
                            </div>
                        </div>
                    </form>
                    <script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script>
                    <script type='text/javascript'>
                        (function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';}(jQuery));
                        var $mcj = jQuery.noConflict(true);
                    </script>
                </div>

                <div class="row">
                    <ul class="social-share menu">
                        <li><h4>follow us:</h4></li>
                        <li class="twitter">
                            <a target="_blank" href="https://twitter.com/MuseumCrush" title="Follow Museum Crush on Twitter">
                                <i class="fi-social-twitter large"></i>
                                <span class="show-for-sr">Twitter</span>
                            </a>
                        </li>
                        <li class="facebook">
                            <a target="_blank" href="https://www.facebook.com/museumcrush/" title="Follow Museum Crush on facebook">
                                <i class="fi-social-facebook large"></i>
                                <span class="show-for-sr">Facebook</span>
                            </a>
                        </li>
                        <li class="instagram">
                            <a target="_blank" href="https://www.instagram.com/museum.crush/" title="Follow Museum Crush on Instagram">
                                <i class="fi-social-instagram large"></i>
                                <span class="show-for-sr">Instagram</span>
                            </a>
                        </li>
                        <li class="pinterest">
                            <a target="_blank" href="https://uk.pinterest.com/museumcrush/" title="Follow Museum Crush on Pinterest">
                                <i class="fi-social-pinterest large"></i>
                                <span class="show-for-sr">Pinterest</span>
                            </a>
                        </li>
                    </ul>
                </div>

                <div class="small-6 medium-3 small-centered columns">
                    <img src="https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/themes/museum_crush/assets/images/culture24_logo.png" alt="culture24 logo" title="a new thing from Culture24">
                </div>

                <div class="small-12 small-centered medium-8 columns">
                    <nav role="navigation">
                        <ul id="menu-footer-menu" class="menu"><li id="menu-item-2268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2268"><a href="https://museumcrush.org/about/">About</a></li>
<li id="menu-item-3139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3139"><a href="https://museumcrush.org/add-your-listings/">Add listings</a></li>
<li id="menu-item-3156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3156"><a href="https://museumcrush.org/get-involved/">Get involved</a></li>
<li id="menu-item-4990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4990"><a href="https://museumcrush.org/email-digest/">Email digest</a></li>
<li id="menu-item-3140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3140"><a href="https://museumcrush.org/contact-us/">Contact us</a></li>
<li id="menu-item-3215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3215"><a href="https://museumcrush.org/terms-and-conditions/">Ts &#038; Cs</a></li>
<li id="menu-item-8153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8153"><a href="https://museumcrush.org/advertise-with-us/">Advertise with us</a></li>
<li id="menu-item-3351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3351"><a href="https://museumcrush.org/accessing-this-website/">Accessibility</a></li>
</ul>                    </nav>
                </div>

                <div class="small-12 columns">
                    <div class="medium-6 small-12 columns ">
                        <a href="http://www.artscouncil.org.uk">
                            <img src="https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/themes/museum_crush/assets/images/arts_council.gif" alt="Arts council logo" title="" class="aclogo">
                        </a>
                    </div>
                </div>

                <div class=" small-12 columns">
                    <div class="medium-6 small-12 columns">
                        <p class="source-org copyright footnote">&copy; 2020 Museum Crush.</p>
                    </div>
                    <div class="medium-6 small-12 columns">
                        <p class="SIcredit footnote">Branding & design by <a href="http://www.smithandwonder.com/">StudioSmith&Wonder</a><br/>
                        Site design and build by <a href="http://www.surfaceimpression.digital/">Surface Impression.</a></p>
                    </div>
                </div>

                <div class="small-1 small-push-11">
                    <a href="#top" class="backToTop row" title="back to top"><span class="show-for-sr">Top</span></a>
                </div>

            </div> <!-- end #inner-footer -->
        </footer> <!-- end .footer -->
    </div>  <!-- end .main-content -->
</div> <!-- end .off-canvas-wrapper -->


<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='76d652a22d865638d1a836fcea299b45';
hf4V='8393b58f1d689ce647a487522e527593';
cm4S="form[action='https://museumcrush.org/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
<script type='text/javascript'>
/* <![CDATA[ */
var archive_data = {"page":"0","name":"pitt-rivers-removes-human-remains-after-ethical-review","paged":"0","ajax_url":"https:\/\/museumcrush.org\/wp-admin\/admin-ajax.php","category_name":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/themes/museum_crush/assets/js/archive_ajax.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/themes/museum_crush/vendor/what-input/dist/what-input.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/themes/museum_crush/vendor/foundation-sites/dist//js/foundation.min.js?ver=6.2.3'></script>
<script type='text/javascript' src='https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-content/themes/museum_crush/assets/js/scripts.js?ver=1600187040'></script>
<script type='text/javascript' src='https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-includes/js/comment-reply.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://1rs84j3vm0ob2asu30vmou8p-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.js?ver=5.3.4'></script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,0.8);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button" aria-label="Ok">Ok</a><a href="https://museumcrush.org/terms-and-conditions/" target="_self" id="cn-more-info" class="cn-more-info cn-button wp-default button" aria-label="Privacy policy">Privacy policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
<script type="text/javascript">
;(function($){

    var $map, map, lat, lng, marker, marker_postition, infowindow, infowindow_content, geocoder, geocode_address;

    initMap = function(){

        $map = $('#map_panel');

        if( ! $map.length ) return false;

        lat = $map.attr( 'data-latitude' );
        lng = $map.attr( 'data-longitude' );

        if( lat && lng ){
            marker_postition = new google.maps.LatLng( lat,lng );

            buildMap();
        } else {

            /**
             * If we do not have the latitude and longitude
             * then get them via geocoding
             */
            geocoder = new google.maps.Geocoder();

            geocode_address = $map.attr( 'data-street' ) + ' '
                            + $map.attr( 'data-town' ) + ' '
                            + $map.attr( 'data-county' ) + ' '
                            + $map.attr( 'data-postcode' ) + ' '
                            + $map.attr( 'data-country' );

            geocoder.geocode( { 'address' : geocode_address }, function( results, status ){

                if( 'OK' == status ){

                    marker_postition = results[0].geometry.location;
                    buildMap();
                } else {

                    if( window.console ){
                        console.log( 'Cannot build map because of reasons.' );
                        console.log( status );
                    }
                }
            });
        }
    }

    buildMap = function(){

        infowindow_content = '<div id="infowindow_content">';
        infowindow_content+= 	'<h1 style="font-size:2em;">' + $map.attr( 'data-title' ) + '</h1>';
        infowindow_content+= 	'<div class="row">';
        infowindow_content+= 		'<ul>'
        infowindow_content+= 			'<li style="font-size:1em;">' + $map.attr( 'data-street' ) + '</li>';
        infowindow_content+= 			'<li style="font-size:1em;">' + $map.attr( 'data-town' ) + '</li>';
        infowindow_content+= 			'<li style="font-size:1em;">' + $map.attr( 'data-county' ) + '</li>';
        infowindow_content+= 			'<li style="font-size:1em;">' + $map.attr( 'data-postcode' ) + '</li>';
        infowindow_content+= 			'<li style="font-size:1em;">' + $map.attr( 'data-country' ) + '</li>';
        infowindow_content+= 		'</ul>';
        infowindow_content+= 	'</div>';
        infowindow_content+= '</div>';

        infowindow = new google.maps.InfoWindow({
            content: infowindow_content
        });

        map = new google.maps.Map( document.getElementById( 'map_panel' ), {
            zoom: 14,
            center : marker_postition,
            scrollwheel: false,
            mapTypeControl: true,
            mapTypeControlOptions: {
                style: google.maps.MapTypeControlStyle.HORIZONTAL_BAR,
                position: google.maps.ControlPosition.TOP_CENTER
            },
            zoomControl: true,
            zoomControlOptions: {
                position: google.maps.ControlPosition.LEFT_CENTER
            },
            scaleControl: true,
            streetViewControl: true,
            streetViewControlOptions: {
                position: google.maps.ControlPosition.LEFT_TOP
            },
            fullscreenControl: true
        } );

        marker = new google.maps.Marker({
            position: marker_postition,
            map: map
        });

        google.maps.event.addListener( marker, 'click', function( evt ){

            infowindow.open( map, marker );
        });
    }
})( jQuery )
</script>

<script async defer src="https://maps.googleapis.com/maps/api/js?key=AIzaSyD8gZBA0adYoNRYZTI20KO3cIhnR8liVco&callback=initMap"></script>
</body>

</html> <!-- end page -->
